<!DOCTYPE html>
<html lang="en-US">
<head>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://fajar.co.id/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://fajar.co.id/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://fajar.co.id",
  "logo": "http://fajar.co.id/wp-content/uploads/2016/08/LOGO-FAJAR-DI-GOOGLE.png"
}
</script>
<meta name="msvalidate.01" content="516A730B54C203B995518E0025949AED" />  
<meta name="goglebot" content="NOODP">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID BANDUNG &#8211; Perilaku Bejat Ujang Komarudin membuat anak kandungnya harus mengalami trauma psikis. Pasalnya, Ujang Warga Kampung Cicadas, Kelurahan Jelekong, Kecamatan Baleendah, Kabupaten Bandung, itu tega menggauli anak kandungnya MM (16). Karena kejahatannya itu, Satreskrim Polres Bandung membekuk pria berumur (44) atas kasus kejahatan seksual. Kasat Reskrim Polres Bandung AKP Niko mengatakan, pelaku meyetubuhi [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/">
<meta name="twitter:title" content="Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri">
<meta name="twitter:description" content="FAJAR.CO.ID BANDUNG &#8211; Perilaku Bejat Ujang Komarudin membuat anak kandungnya harus mengalami trauma psikis. Pasalnya, Ujang Warga Kampung Cicadas, Kelurahan Jelekong, Kecamatan Baleendah, Kabupaten Bandung, itu tega menggauli anak kandungnya MM (16). Karena kejahatannya itu, Satreskrim Polres Bandung membekuk pria berumur (44) atas kasus kejahatan seksual. Kasat Reskrim Polres Bandung AKP Niko mengatakan, pelaku meyetubuhi [&hellip;]">


<title>Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri Comments Feed" href="http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://fajar.co.id/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://fajar.co.id/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flex-mag/css/reset.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flex-mag/style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flex-mag/css/iecss.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://fajar.co.id/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cari Pelapis Icardi, Inter Siap Datangkan Striker Jiangsu Suning Ini..' href='http://fajar.co.id/2017/01/27/cari-pelapis-icardi-inter-siap-datangkan-striker-jiangsu-suning-ini/' />
<link rel='next' title='Ini Alasan Persib Bandung Tak Rekrut Firman Utina' href='http://fajar.co.id/2017/01/28/ini-alasan-persib-bandung-tak-rekrut-firman-utina/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/" />
<link rel='shortlink' href='http://fajar.co.id/?p=206269' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F01%2F27%2Fistri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F01%2F27%2Fistri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<link rel="icon" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-270x270.png" />

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-206269 single-format-standard custom-background">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M8PX9B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8PX9B');</script>
<!-- End Google Tag Manager -->
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="#" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/107082769142393358092" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="#" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://fajar.co.id/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-container"><ul id="menu-mine" class="menu"><li id="menu-item-134654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134654"><a href="http://fajar.co.id/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span>Home</span></a></li>
<li id="menu-item-149367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149367"><a href="#"><i class="_mi _before dashicons dashicons-networking" aria-hidden="true" style="font-size:1.5em;"></i><span>Network</span></a>
<ul class="sub-menu">
	<li id="menu-item-175804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175804"><a href="http://tv.fajar.co.id">FAJAR TV</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149368"><a href="http://radarselatan.fajar.co.id/">Radar Selatan</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150055"><a href="http://radarbone.fajar.co.id">Radar Bone</a></li>
	<li id="menu-item-151280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151280"><a href="http://palopopos.fajar.co.id">Palopo Pos</a></li>
	<li id="menu-item-161329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161329"><a href="http://beritakotamakassar.fajar.co.id/">Berita Kota Makassar</a></li>
	<li id="menu-item-160181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160181"><a href="http://upeks.fajar.co.id/">Ujungpandang Ekspres</a></li>
	<li id="menu-item-150557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150557"><a href="http://radarsulbar.fajar.co.id/">Radar Sulbar</a></li>
	<li id="menu-item-177568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177568"><a href="http://parepos.fajar.co.id">Pare Pos</a></li>
	<li id="menu-item-151281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151281"><a href="http://paluekspres.fajar.co.id">Palu Ekspres</a></li>
	<li id="menu-item-149981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149981"><a href="http://kendaripos.fajar.co.id">Kendari Pos</a></li>
	<li id="menu-item-149982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149982"><a href="http://rakyatsultra.fajar.co.id">Rakyat Sultra</a></li>
	<li id="menu-item-150521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150521"><a href="http://bkk.fajar.co.id">Berita Kota Kendari</a></li>
	<li id="menu-item-150027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150027"><a href="http://butonpos.fajar.co.id">Buton Pos</a></li>
	<li id="menu-item-151279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151279"><a href="http://kolakapos.fajar.co.id">Kolaka Pos</a></li>
	<li id="menu-item-149369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149369"><a href="http://timorexpress.fajar.co.id/">Timor Express</a></li>
	<li id="menu-item-149370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149370"><a href="http://ambonekspres.fajar.co.id">Ambon Ekspres</a></li>
	<li id="menu-item-149985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149985"><a href="http://kilasmaluku.fajar.co.id">Kilas Maluku</a></li>
	<li id="menu-item-151282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151282"><a href="http://rakyatmaluku.fajar.co.id">Rakyat Maluku</a></li>
</ul>
</li>
<li id="menu-item-146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146938"><a href="#"><i class="_mi _before dashicons dashicons-groups" aria-hidden="true" style="font-size:1.5em;"></i><span>Community</span></a>
<ul class="sub-menu">
	<li id="menu-item-146939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146939"><a href="http://warkopanime.fajar.co.id/">FAJAR anime</a></li>
	<li id="menu-item-147363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147363"><a href="http://fajaroke.com/">Fajar Oke</a></li>
	<li id="menu-item-149315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149315"><a href="http://burungkicau.fajar.co.id">Klub Burung</a></li>
	<li id="menu-item-146940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146940"><a href="http://jualbeli.fajar.co.id/">FAJAR jual beli</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149365"><a href="http://expresiku.fajar.co.id/">Expresiku</a></li>
	<li id="menu-item-149371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149371"><a href="http://loker.fajar.co.id">Lowongan Kerja</a></li>
</ul>
</li>
<li id="menu-item-168741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168741"><a target="_blank" href="#"><i class="_mi _before dashicons dashicons-share-alt2" aria-hidden="true"></i><span>Blog</span></a>
<ul class="sub-menu">
	<li id="menu-item-168742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168742"><a href="http://catatan.fajar.co.id/">Catatan Pemred</a></li>
	<li id="menu-item-169470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169470"><a href="http://batuakik.fajar.co.id/">Batu Akik</a></li>
</ul>
</li>
<li id="menu-item-134675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134675"><a href="#"><i class="_mi _before dashicons dashicons-share" aria-hidden="true" style="font-size:1.5em;"></i><span>Chanel</span></a>
<ul class="sub-menu">
	<li id="menu-item-179800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179800"><a target="_blank" href="http://sulsel.fajar.co.id">FAJAR Sulsel</a></li>
	<li id="menu-item-193106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193106"><a href="http://malteng.fajar.co.id/">FAJAR Malteng</a></li>
	<li id="menu-item-179798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179798"><a target="_blank" href="http://health.fajar.co.id">FAJAR Health</a></li>
	<li id="menu-item-179796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179796"><a target="_blank" href="http://sport.fajar.co.id">FAJAR Sport</a></li>
	<li id="menu-item-179799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179799"><a target="_blank" href="http://seleb.fajar.co.id">FAJAR Seleb</a></li>
	<li id="menu-item-179797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179797"><a target="_blank" href="http://beauty.fajar.co.id">FAJAR Beauty</a></li>
	<li id="menu-item-134660" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134660"><a href="http://fajar.co.id/rubrik/ekonomi-bisnis/">Ekonomi &#038; Bisnis</a></li>
	<li id="menu-item-134663" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134663"><a href="http://fajar.co.id/rubrik/hukum/">Hukum</a></li>
	<li id="menu-item-134670" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134670"><a href="http://fajar.co.id/rubrik/nasional/">Nasional</a></li>
	<li id="menu-item-134671" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134671"><a href="http://fajar.co.id/rubrik/daerah/">Daerah</a></li>
	<li id="menu-item-134667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134667"><a href="http://fajar.co.id/rubrik/interest/">Interest</a></li>
</ul>
</li>
<li id="menu-item-178590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178590"><a href="http://fajar.co.id/rubrik/kesehatan/">Kesehatan</a></li>
<li id="menu-item-180333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180333"><a href="http://fajar.co.id/rubrik/teknologi/">Teknologi</a></li>
<li id="menu-item-179510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179510"><a href="http://fajar.co.id/rubrik/bola/">Bola</a></li>
<li id="menu-item-134659" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134659"><a href="http://fajar.co.id/rubrik/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-134666" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134666"><a href="http://fajar.co.id/rubrik/kriminal/">Kriminal</a></li>
<li id="menu-item-134662" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134662"><a href="http://fajar.co.id/rubrik/hiburan/">Hiburan</a></li>
<li id="menu-item-134664" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134664"><a href="http://fajar.co.id/rubrik/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-134672" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134672"><a href="http://fajar.co.id/rubrik/samudera-ilmu/">Samudera Ilmu</a></li>
<li id="menu-item-134655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134655"><a href="http://fajar.co.id/index-berita/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png" alt="FAJAR.co.id" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARnavigasi.png" alt="FAJAR.co.id" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-container"><ul id="menu-mine-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134654"><a href="http://fajar.co.id/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span>Home</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149367"><a href="#"><i class="_mi _before dashicons dashicons-networking" aria-hidden="true" style="font-size:1.5em;"></i><span>Network</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175804"><a href="http://tv.fajar.co.id">FAJAR TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149368"><a href="http://radarselatan.fajar.co.id/">Radar Selatan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150055"><a href="http://radarbone.fajar.co.id">Radar Bone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151280"><a href="http://palopopos.fajar.co.id">Palopo Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161329"><a href="http://beritakotamakassar.fajar.co.id/">Berita Kota Makassar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160181"><a href="http://upeks.fajar.co.id/">Ujungpandang Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150557"><a href="http://radarsulbar.fajar.co.id/">Radar Sulbar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177568"><a href="http://parepos.fajar.co.id">Pare Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151281"><a href="http://paluekspres.fajar.co.id">Palu Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149981"><a href="http://kendaripos.fajar.co.id">Kendari Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149982"><a href="http://rakyatsultra.fajar.co.id">Rakyat Sultra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150521"><a href="http://bkk.fajar.co.id">Berita Kota Kendari</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150027"><a href="http://butonpos.fajar.co.id">Buton Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151279"><a href="http://kolakapos.fajar.co.id">Kolaka Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149369"><a href="http://timorexpress.fajar.co.id/">Timor Express</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149370"><a href="http://ambonekspres.fajar.co.id">Ambon Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149985"><a href="http://kilasmaluku.fajar.co.id">Kilas Maluku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151282"><a href="http://rakyatmaluku.fajar.co.id">Rakyat Maluku</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146938"><a href="#"><i class="_mi _before dashicons dashicons-groups" aria-hidden="true" style="font-size:1.5em;"></i><span>Community</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146939"><a href="http://warkopanime.fajar.co.id/">FAJAR anime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147363"><a href="http://fajaroke.com/">Fajar Oke</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149315"><a href="http://burungkicau.fajar.co.id">Klub Burung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146940"><a href="http://jualbeli.fajar.co.id/">FAJAR jual beli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149365"><a href="http://expresiku.fajar.co.id/">Expresiku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149371"><a href="http://loker.fajar.co.id">Lowongan Kerja</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168741"><a target="_blank" href="#"><i class="_mi _before dashicons dashicons-share-alt2" aria-hidden="true"></i><span>Blog</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168742"><a href="http://catatan.fajar.co.id/">Catatan Pemred</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169470"><a href="http://batuakik.fajar.co.id/">Batu Akik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134675"><a href="#"><i class="_mi _before dashicons dashicons-share" aria-hidden="true" style="font-size:1.5em;"></i><span>Chanel</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179800"><a target="_blank" href="http://sulsel.fajar.co.id">FAJAR Sulsel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193106"><a href="http://malteng.fajar.co.id/">FAJAR Malteng</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179798"><a target="_blank" href="http://health.fajar.co.id">FAJAR Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179796"><a target="_blank" href="http://sport.fajar.co.id">FAJAR Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179799"><a target="_blank" href="http://seleb.fajar.co.id">FAJAR Seleb</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179797"><a target="_blank" href="http://beauty.fajar.co.id">FAJAR Beauty</a></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134660"><a href="http://fajar.co.id/rubrik/ekonomi-bisnis/">Ekonomi &#038; Bisnis</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/25/gara-gara-politik-gaduh-industri-elektronik-lesu/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/05/sharp-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/05/sharp-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/05/sharp-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Gara-gara Politik Gaduh, Industri Elektronik Lesu</a></li><li><a href="http://fajar.co.id/2017/01/25/pertamina-alami-kerugian-hingga-rp-933-miliar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/225423_131925_Gedung_Pertamina_besar-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/225423_131925_Gedung_Pertamina_besar-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/225423_131925_Gedung_Pertamina_besar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pertamina Alami Kerugian Hingga Rp. 933 Miliar</a></li><li><a href="http://fajar.co.id/2017/01/24/stabilkan-harga-gula-ini-yang-dilakukan-pemerintah/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/menteri-perdagangan-enggartiasto-lukita-300x180.jpg" class="unlazy wp-post-image" alt="" /></div>Stabilkan Harga Gula, Ini yang Dilakukan Pemerintah</a></li><li><a href="http://fajar.co.id/2017/01/23/ini-tanggapan-sri-mulyani-soal-logo-mirip-palu-arit-di-pecahan-uang-baru/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/07/Sri-Mulyani-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/07/Sri-Mulyani-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/07/Sri-Mulyani-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ini Tanggapan Sri Mulyani Soal Logo Mirip Palu Arit di Pecahan Uang Baru</a></li><li><a href="http://fajar.co.id/2017/01/23/ampuuun-di-daerah-ini-harga-cabai-tembus-rp-200-ribu/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/cabai-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/cabai-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/cabai-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ampuuun… di Daerah Ini Harga Cabai Tembus Rp 200 Ribu</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134663"><a href="http://fajar.co.id/rubrik/hukum/">Hukum</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/27/penangguhan-penahanan-waketum-dpp-ppp-dikabulkan/"><div class="mega-img"><img width="275" height="180" src="http://fajar.co.id/wp-content/uploads/2016/10/ppp-1-275x180.jpg" class="unlazy wp-post-image" alt="" /></div>Penangguhan Penahanan Waketum DPP PPP Dikabulkan</a></li><li><a href="http://fajar.co.id/2017/01/27/basuki-hariman-tegaskan-tidak-pernah-menyuap-patrialis-akbar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Basuki-Hariman-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Basuki-Hariman-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Basuki-Hariman-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Basuki Hariman Tegaskan Tidak Pernah Menyuap Patrialis Akbar</a></li><li><a href="http://fajar.co.id/2017/01/27/basuki-hariman-ngaku-sering-bertemu-patrialis-akbar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Basuki-Hariman-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Basuki-Hariman-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Basuki-Hariman-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Basuki Hariman Ngaku Sering Bertemu Patrialis Akbar</a></li><li><a href="http://fajar.co.id/2017/01/27/kasus-patrialis-akbar-goyang-ketua-mk/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kasus Patrialis Akbar Goyang Ketua MK</a></li><li><a href="http://fajar.co.id/2017/01/27/pakar-hukum-sebut-penangkapan-patrialis-akbar-bukan-termasuk-ott/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pakar Hukum Sebut Penangkapan Patrialis Akbar Bukan Termasuk OTT</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134670"><a href="http://fajar.co.id/rubrik/nasional/">Nasional</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/27/kapolri-janji-realisasikan-e-tilang-tahun-ini/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-768x458.jpg 768w, http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian.jpg 818w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kapolri Janji Realisasikan e-Tilang Tahun Ini</a></li><li><a href="http://fajar.co.id/2017/01/27/mk-bentuk-majelis-kehormatan-selidik-kasus-patrialis-akbar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar_-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar_-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Patrialis-Akbar_-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>MK Bentuk Majelis Kehormatan Selidik Kasus Patrialis Akbar</a></li><li><a href="http://fajar.co.id/2017/01/27/animo-smk-ikut-unbk-di-papua-sangat-besar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/04/ujian-nasional-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/04/ujian-nasional-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/04/ujian-nasional-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Animo SMK Ikut UNBK di Papua Sangat Besar</a></li><li><a href="http://fajar.co.id/2017/01/27/ketum-ppp-bilang-pki-sudah-di-liang-kubur/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/04/Romahurmuziy-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/04/Romahurmuziy-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/04/Romahurmuziy-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ketum PPP Bilang PKI Sudah di Liang Kubur</a></li><li><a href="http://fajar.co.id/2017/01/27/banyak-napi-yang-kabur-kapolri-lakukan-evaluasi-pengamanan/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-768x458.jpg 768w, http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2016/12/Kapolri-Jenderal-Tito-Karnavian.jpg 818w" sizes="(max-width: 300px) 100vw, 300px" /></div>Banyak Napi yang Kabur, Kapolri Lakukan Evaluasi Pengamanan</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134671"><a href="http://fajar.co.id/rubrik/daerah/">Daerah</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/28/mentan-arman-puji-kodim-aktif-dampingi-petani/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/10/mentan-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/mentan-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/10/mentan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Mentan Arman Puji Kodim Aktif Dampingi Petani</a></li><li><a href="http://fajar.co.id/2017/01/28/bule-perempuan-jerman-ditemukan-hanyut-di-sungai-tangan-terikat-dan-wajahnya-hancur/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/mayat-6-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/mayat-6-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/mayat-6-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Bule Perempuan Jerman Ditemukan Hanyut di Sungai, Tangan Terikat dan Wajahnya Hancur</a></li><li><a href="http://fajar.co.id/2017/01/27/usai-aniaya-dosen-oknum-anggota-tni-al-di-ambon-tantang-korban-melapornya/"><div class="mega-img"><img width="300" height="168" src="http://fajar.co.id/wp-content/uploads/2017/01/images-300x168.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/images-300x168.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/images.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></div>Usai Aniaya Dosen, Oknum Anggota TNI-AL di Ambon Tantang Korban Melapornya</a></li><li><a href="http://fajar.co.id/2017/01/27/foto-tni-cium-kaki-ibu-jadi-viral/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Foto-TNI-Cium-Kaki-IBu-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Foto-TNI-Cium-Kaki-IBu-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Foto-TNI-Cium-Kaki-IBu-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Foto TNI Cium Kaki Ibu Jadi Viral </a></li><li><a href="http://fajar.co.id/2017/01/27/ini-data-lengkap-persentase-sekolah-pelaksana-unbk-2017-wilayah-sulawesi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/04/ujian-nasional-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/04/ujian-nasional-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/04/ujian-nasional-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ini Data Lengkap Persentase Sekolah Pelaksana UNBK 2017 Wilayah Sulawesi</a></li></ul></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134667"><a href="http://fajar.co.id/rubrik/interest/">Interest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178590"><a href="http://fajar.co.id/rubrik/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180333"><a href="http://fajar.co.id/rubrik/teknologi/">Teknologi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179510"><a href="http://fajar.co.id/rubrik/bola/">Bola</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134659"><a href="http://fajar.co.id/rubrik/budaya-pariwisata/">Budaya &#038; Pariwisata</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/23/kemenpar-sinkronisasi-pariwisata-nusantara-digelar-di-purwakarta/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/07/Wonderfull-Indonesia-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/07/Wonderfull-Indonesia-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/07/Wonderfull-Indonesia-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kemenpar Sinkronisasi Pariwisata Nusantara Digelar di Purwakarta</a></li><li><a href="http://fajar.co.id/2017/01/23/genjot-selling-program-kemenpar-kerahkan-genpi-maluku/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/10/arief-yahya-450x270-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/arief-yahya-450x270-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/10/arief-yahya-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Genjot Selling Program, Kemenpar Kerahkan GenPi Maluku</a></li><li><a href="http://fajar.co.id/2017/01/06/tari-saman-dan-bali-hiasi-amazing-day-coldplay-ini-videonya/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Coldplay-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Coldplay-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Coldplay-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /><div class="feat-vid-but"><i class="fa fa-play fa-3"></i></div></div>Tari Saman dan Bali Hiasi Amazing Day Coldplay, Ini Videonya…</a></li><li><a href="http://fajar.co.id/2017/01/02/gipi-kebijakan-bvk-sudah-sangat-tepat-untuk-kemakmuran-masyarakat/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/11/gipi-610x374-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/11/gipi-610x374-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/11/gipi-610x374-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>GIPI : Kebijakan BVK Sudah Sangat Tepat untuk Kemakmuran Masyarakat</a></li><li><a href="http://fajar.co.id/2016/12/30/hotel-mewah-ini-jadi-destinasi-wisata-baru-di-batam/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/12/Peresmian-Hotel-Best-Western-Premier-BWP-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/12/Peresmian-Hotel-Best-Western-Premier-BWP-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/12/Peresmian-Hotel-Best-Western-Premier-BWP-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Hotel Mewah Ini Jadi Destinasi Wisata Baru di Batam</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134666"><a href="http://fajar.co.id/rubrik/kriminal/">Kriminal</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8-300x180.jpg" class="unlazy wp-post-image" alt="" /></div>Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri</a></li><li><a href="http://fajar.co.id/2017/01/27/gagal-menyamar-muhajir-apes-diciduk-saat-razia/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-borgol-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-borgol-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-borgol-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Gagal Menyamar, Muhajir Apes Diciduk saat Razia</a></li><li><a href="http://fajar.co.id/2017/01/27/nekat-transaksi-narkoba-didepan-istana/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/10/sabuditangkap-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/sabuditangkap-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/10/sabuditangkap-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Nekat Transaksi Narkoba Didepan Istana</a></li><li><a href="http://fajar.co.id/2017/01/27/sebelum-tewas-tenggelam-mahasiswa-ini-minta-direkam/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/meninggal-2-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/meninggal-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/meninggal-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Sebelum Tewas Tenggelam Mahasiswa ini Minta Direkam</a></li><li><a href="http://fajar.co.id/2017/01/27/ini-kok-anak-sd-cecok-orang-tuanya-yang-ribut/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/bentrok-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/bentrok-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/bentrok-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ini Kok Anak SD Berantem, Orang Tuanya yang Ribut</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134662"><a href="http://fajar.co.id/rubrik/hiburan/">Hiburan</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/27/lagi-ayu-ting-ting-panen-hujatan-netizen-kagak-malu-yak-dasar-artis-kampung/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/11/ayu-ting-ting-1-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/11/ayu-ting-ting-1-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/11/ayu-ting-ting-1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Lagi, Ayu Ting Ting Panen Hujatan, Netizen: Kagak Malu yak, Dasar Artis Kampung</a></li><li><a href="http://fajar.co.id/2017/01/27/mbah-mijan-kagum-dengan-kecerdasan-habib-rizieq/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/110912_488442_mbah_mijan_baru-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/110912_488442_mbah_mijan_baru-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/110912_488442_mbah_mijan_baru-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Mbah Mijan Kagum dengan Kecerdasan Habib Rizieq</a></li><li><a href="http://fajar.co.id/2017/01/27/annisa-pohan-bilang-suaminya-siap/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/annisa-pohan-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/annisa-pohan-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/annisa-pohan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Annisa Pohan Bilang Suaminya Siap</a></li><li><a href="http://fajar.co.id/2017/01/27/anggun-dan-kuasai-panggung-meski-kaki-tersangkut-gaun/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/MISS-INDONESIA-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/MISS-INDONESIA-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/01/MISS-INDONESIA-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Anggun dan Kuasai Panggung Meski Kaki Tersangkut Gaun</a></li><li><a href="http://fajar.co.id/2017/01/27/raffi-ahmad-dukung-anies-baswedan-netizen-senang/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Raffi-Ahmad12-300x180.png" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Raffi-Ahmad12-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/01/Raffi-Ahmad12-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Raffi Ahmad Dukung Anies Baswedan, Netizen Senang</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134664"><a href="http://fajar.co.id/rubrik/jabodetabek/">Jabodetabek</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/01/27/1-800-personil-polisi-amankan-debat-kedua-cagub-dki/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/11/polisi-3-300x180.jpg" class="unlazy wp-post-image" alt="" /></div>1.800 Personil Polisi Amankan Debat Kedua Cagub DKI</a></li><li><a href="http://fajar.co.id/2017/01/26/menangkan-anies-sandi-pks-dulu-kami-maraton-sekarang-sprint/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Aboe-Bakar-Al-Habsy-2-jpeg.image_1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Aboe-Bakar-Al-Habsy-2-jpeg.image_1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Aboe-Bakar-Al-Habsy-2-jpeg.image_1-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/01/Aboe-Bakar-Al-Habsy-2-jpeg.image_1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Menangkan Anies-Sandi, PKS: Dulu Kami Maraton, Sekarang Sprint</a></li><li><a href="http://fajar.co.id/2017/01/26/ahok-tetap-harus-dibongkar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/ahok-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/ahok-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/ahok-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ahok: Tetap Harus Dibongkar!</a></li><li><a href="http://fajar.co.id/2017/01/26/penasehat-hukum-ahok-sudah-kehabisan-akal-cari-kesalahan-para-saksi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Ahok3-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Ahok3-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Ahok3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>&#8220;Penasehat Hukum Ahok Sudah Kehabisan Akal Cari Kesalahan Para Saksi&#8221;</a></li><li><a href="http://fajar.co.id/2017/01/25/sering-dirazia-tukang-becak-kenapa-cuman-kami-tangkap-saja-koruptor/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/109257_10441303082015_razia_becak-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/109257_10441303082015_razia_becak-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/109257_10441303082015_razia_becak-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Sering Dirazia, Tukang Becak: Kenapa Cuman Kami, Tangkap Saja Koruptor</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134672"><a href="http://fajar.co.id/rubrik/samudera-ilmu/">Samudera Ilmu</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2016/09/28/jika-badan-diciptakan-dari-tanah-roh-diciptakan-dari-apa/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/roh-dari-tubuh-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/roh-dari-tubuh-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/09/roh-dari-tubuh-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Jika Badan Diciptakan dari Tanah, Roh Diciptakan dari Apa?</a></li><li><a href="http://fajar.co.id/2016/09/27/inilah-saat-paling-dekat-antara-seseorang-dengan-allah/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/sujud-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/sujud-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/09/sujud-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Inilah Saat Paling Dekat Antara Seseorang dengan Allah</a></li><li><a href="http://fajar.co.id/2016/09/26/apakah-roh-orang-mati-bisa-bertemu-dengan-roh-orang-yang-masih-hidup/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/roh-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/roh-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2016/09/roh-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Apakah Roh Orang Mati Bisa Bertemu dengan Roh Orang yang Masih Hidup?</a></li><li><a href="http://fajar.co.id/2016/09/26/diawali-dari-mimpi-kuburan-terbelah-kisah-mengerikan-ini-terkuak/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/kuburan-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/kuburan-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/09/kuburan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Diawali dari Mimpi Kuburan Terbelah, Kisah Mengerikan Ini Terkuak</a></li><li><a href="http://fajar.co.id/2016/09/25/kawini-saudara-kandungnya-hingga-punya-anak-lihat-akhir-hidup-mereka/"><div class="mega-img"><img width="292" height="173" src="http://fajar.co.id/wp-content/uploads/2015/12/Mau-Sok-Jago-Pakai-Gaya-Aneh-Aneh-saat-Berhubungan-Istri-Shock-Langsung-Minta-Cerai.jpg" class="unlazy wp-post-image" alt="" /></div>Kawini Saudara Kandungnya Hingga Punya Anak, Lihat Akhir Hidup Mereka</a></li></ul></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134655"><a href="http://fajar.co.id/index-berita/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="#" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2016/09/25/kawini-saudara-kandungnya-hingga-punya-anak-lihat-akhir-hidup-mereka/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://fajar.co.id/rubrik/budaya-pariwisata/"><img class="aligncenter wp-image-201149 size-full" src="http://fajar.co.id/wp-content/uploads/2016/12/1230x100.gif" width="1230" height="100" /></a>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-206269 post type-post status-publish format-standard has-post-thumbnail hentry category-kriminal tag-ayah-bejat tag-bandung tag-incest tag-pemerkosaan tag-pencabulan-anak-kandung">
													<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/rubrik/kriminal/"><span class="post-head-cat">Kriminal</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/ab88c1007a77e4de424b5f9d999b499d?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/ab88c1007a77e4de424b5f9d999b499d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/dimas/" title="Posts by Dimas Riyandi" rel="author">Dimas Riyandi</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-27">January 27, 2017 @23:59</time></span>
														<meta itemprop="dateModified" content="2017-01-28"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="300" height="224" src="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8.jpg" class="attachment- size- wp-post-image" alt="" />																								<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8.jpg">
												<meta itemprop="width" content="300">
												<meta itemprop="height" content="224">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-206269 post type-post status-publish format-standard has-post-thumbnail hentry category-kriminal tag-ayah-bejat tag-bandung tag-incest tag-pemerkosaan tag-pencabulan-anak-kandung">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/&amp;t=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri -&amp;url=http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/&amp;media=http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8.jpg&amp;description=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/#respond"><div class="social-comments comment-click-206269"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 11 fajar in post 336x280 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="4132590554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>FAJAR.CO.ID BANDUNG</strong> &#8211; Perilaku Bejat Ujang Komarudin membuat anak kandungnya harus mengalami trauma psikis.</p>
<p>Pasalnya, Ujang Warga Kampung Cicadas, Kelurahan Jelekong, Kecamatan Baleendah, Kabupaten Bandung, itu tega menggauli anak kandungnya MM (16).</p>
<p>Karena kejahatannya itu, Satreskrim Polres Bandung membekuk pria berumur (44) atas kasus kejahatan seksual.</p>
<p>Kasat Reskrim Polres Bandung AKP Niko mengatakan, pelaku meyetubuhi korban seminggu dua kali sejak tahun 2013 hingga Desember 2016, dengan mengancam korban akan dibunuh kalau tidak menuruti kemauan pelaku.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 11 fajar postingan dua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="4536752953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&#8220;Saat ditanya petugas pelaku mengaku melakukan hal itu hanya karena nafsunya,” ungkapnya kepada wartawan saat ekspos di Mapolres Bandung, Kamis (26/1).</p>
<p>Niko menambahkan, korban mengaku disetubuhi sejak umur 14 tahun dan duduk si bangku SMP. Padahal, pelaku masih beristri.</p>
<p>Pelaku melakukan perbuatannya saat malam hari ketika istrinya sudah tidur. Lalu, masuk ke kamar korban yang merupakan anak ketiga dari empat bersaudara.</p>
<p>“Korban memang kondisinya tidak bisa menolak karena ancaman akan dibunuh dan disetubuhi. Memang korban tidak sampai hamil, tapi hingga kini korban mengalami trauma,” imbuhnya.</p>
<p>Niko menyebutkan pelaku dijerat Pasal 81 atau 82 UU No 35/2014 tentang perubahan atas UU No 23/202 tentang Perlindungan Anak.</p>
<p>“Ancaman hukumannya minimal 5 tahun dan maksimal 15 tahun penjara,” tandas Niko. Dalam kasus ini petugasi juga mengamankan barang bukti pakaian luar dan pakaian dalam milik korban.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script src="http://admaster.union.ucweb.com/js/union_html5_sdk.js"></script>
<script>
     try{ 
        Umobi.AdView({
            pub:"shipw@fajar",
            format_type:Umobi.AdFormatType.BANNER
        });
     }catch(e){}
</script>
<noscript><?php $tm= uniqid(); ?>
<a href="http://click.union.ucweb.com/?pub=shipw@fajar&tm=<?php echo $tm ?>">
    <img src="http://slot.union.ucweb.com/?pub=shipw@fajar&format_type=img&tm=<?php echo $tm ?>"/>
</a></noscript>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/topik/ayah-bejat/" rel="tag">Ayah Bejat</a>, <a href="http://fajar.co.id/topik/bandung/" rel="tag">Bandung</a>, <a href="http://fajar.co.id/topik/incest/" rel="tag">incest</a>, <a href="http://fajar.co.id/topik/pemerkosaan/" rel="tag">pemerkosaan</a>, <a href="http://fajar.co.id/topik/pencabulan-anak-kandung/" rel="tag">Pencabulan anak kandung</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/&amp;t=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri -&amp;url=http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/&amp;media=http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8.jpg&amp;description=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Istri Terlelap Tidur, Ujang Nekad Garap Anak Kandungnya Sendiri&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/01/27/istri-terlelap-tidur-ujang-nekad-garap-anak-kandungnya-sendiri/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/01/25/emosi-terdakwa-lempar-jpu-pakai-sepatu-kulit/" rel="bookmark" title="Emosi, Terdakwa Lempar JPU Pakai Sepatu Kulit">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/Deddy-Sugarda-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Deddy-Sugarda-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/Deddy-Sugarda-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/01/Deddy-Sugarda-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/Deddy-Sugarda-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/01/Deddy-Sugarda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/01/25/emosi-terdakwa-lempar-jpu-pakai-sepatu-kulit/">Emosi, Terdakwa Lempar JPU Pakai Sepatu Kulit</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/01/18/tiduri-anak-kandung-ayah-bejat-kalau-ibu-tahu-saya-akan-bunuh-diri/" rel="bookmark" title="Tiduri Anak Kandung, Ayah Bejat: Kalau Ibu Tahu Saya akan Bunuh Diri">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-pemerkosaan8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/01/18/tiduri-anak-kandung-ayah-bejat-kalau-ibu-tahu-saya-akan-bunuh-diri/">Tiduri Anak Kandung, Ayah Bejat: Kalau Ibu Tahu Saya akan Bunuh Diri</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/01/14/7-bocah-pelaku-pencabulan-siswi-smp-terancam-15-tahun-penjara/" rel="bookmark" title="7 Bocah Pelaku Pencabulan Siswi SMP Terancam 15 Tahun Penjara">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/cabuli-siswi-smp-tujuh-bocah-terancam-hukuman-15-tahun-penjara_m_102208-300x180.jpeg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/01/cabuli-siswi-smp-tujuh-bocah-terancam-hukuman-15-tahun-penjara_m_102208-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/cabuli-siswi-smp-tujuh-bocah-terancam-hukuman-15-tahun-penjara_m_102208-80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/01/cabuli-siswi-smp-tujuh-bocah-terancam-hukuman-15-tahun-penjara_m_102208-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/01/14/7-bocah-pelaku-pencabulan-siswi-smp-terancam-15-tahun-penjara/">7 Bocah Pelaku Pencabulan Siswi SMP Terancam 15 Tahun Penjara</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_165433" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "165433",SC_Domain="n.ads3-adnow.com";SC_Start_165433=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-206269 com-but-206269">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 ads responsive post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6964645754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
									<div class="widget-ad left relative">
							</div><!--widget-ad-->
		<div id="mvp_catlist_widget-4" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">KESEHATAN</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://fajar.co.id/2017/01/27/hal-yang-paling-pertamakali-dilihat-wanita-dari-pria/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1236-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1236-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/IMG_1236-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1236-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1236-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/01/IMG_1236-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Hal yang Paling Pertamakali Dilihat Wanita dari Pria</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/01/27/eliminasi-kusta-lewat-active-case-finding/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/hari-kusta-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/hari-kusta-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/hari-kusta-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/01/hari-kusta-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/01/hari-kusta-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/hari-kusta-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/01/hari-kusta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Eliminasi Kusta Lewat &#8220;Active Case Finding&#8221;</h2>
								<p>  FAJAR.CO.ID, JAKARTA &#8211; Target pemerintah untuk eliminasi penyakit kusta adalah tahun 2020. Namun,...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/01/27/kaitan-antara-kebiasaan-minum-kopi-dan-batu-ginjal-waspadalah/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1235-300x180.jpg" class="widget-img-main wp-post-image" alt="" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1235-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1235-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/01/IMG_1235-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Kaitan Antara Kebiasaan Minum Kopi dan Batu Ginjal, Waspadalah!</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/01/27/5-alasan-mengkonsumsi-bawang-merah-mentah-part-2/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2096-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2096-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/10/IMG_2096-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2096-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2096-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2016/10/IMG_2096-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>5 Alasan Mengkonsumsi Bawang Merah Mentah (PART 2)</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/01/27/4-manfaat-melakukan-gerakan-ini/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1234-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1234-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/IMG_1234-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1234-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1234-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/01/IMG_1234-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>4 Manfaat Melakukan Gerakan Ini</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/01/26/tampil-polos-dihadapan-orang-banyak-bisa-bikin-bahagia/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1185-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1185-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/IMG_1185-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1185-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/IMG_1185-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/01/IMG_1185-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Tampil Polos Dihadapan Orang Banyak Bisa Bikin Bahagia</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/01/26/studi-amerika-sebut-disfungsi-ereksi-berpotensi-picu-kematian-prematur/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/11/IMG_5154-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/11/IMG_5154-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/11/IMG_5154-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2016/11/IMG_5154-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2016/11/IMG_5154-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/11/IMG_5154-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2016/11/IMG_5154-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Studi Amerika Sebut Disfungsi Ereksi Berpotensi Picu Kematian Prematur</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://fajar.co.id/2017/01/26/6-alasan-mengapa-anda-harus-gemar-makan-brokoli/" rel="prev">6 Alasan Mengapa Anda Harus Gemar Makan Brokoli</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://fajar.co.id/2017/01/26/tampil-polos-dihadapan-orang-banyak-bisa-bikin-bahagia/" rel="next">Tampil Polos Dihadapan Orang Banyak Bisa Bikin Bahagia</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<iframe src="http://infokesehatan-new.blogspot.com/" width="1px" height="1px" frameBorder="0"></iframe>
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARFOOTER-1.png" alt="FAJAR.co.id" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Jaringan Berita Terbesar										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="#" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/107082769142393358092" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="#" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://fajar.co.id/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://fajar.co.id" target="_blank">FAJAR.CO.ID</a> | <a href="http://beritakotamakassar.com" target="_blank">BERITAKOTAMAKASSAR.COM </a>| <a href="http://parepos.co.id/" target="_blank">PAREPOS.CO.ID</a> |<a href="http://kendaripos.co.id" target="_blank"> KENDARIPOS.CO.ID</a> | <a href="http://palopopos.co.id" target="_blank">PALOPOPOS.CO.ID</a> | <a href="http://butonpos.com" target="_blank">BUTONPOS.COM</a>  | <a href="http://fajaronline.com" target="_blank">FAJARONLINE.COM</a> | <a href="http://radarsulbar.co.id" target="_blank">RADARSULBAR.CO.ID</a> | <a href="http://radarbone.co.id">RADARBONE.CO.ID</a> | <a href="http://radarselatan.co.id/" target="_blank">RADARSELATAN.CO.ID</a> | <a href="http://upeks.co.id" target="_blank">UPEKS.CO.ID</a> | <a href="http://rakyatsulsel.com" target="_blank">RAKYATSULSEL.COM</a> | <a href="http://rakyatsultra.co.id" target="_blank">RAKYATSULTRA.CO.ID</a> | <a href="http://ambonekspres.com" target="_blank">AMBONEKSPRES.COM </a>| <a href="http://rakyatmaluku.com" target="_blank">RAKYATMALUKU.COM </a>|<a href="http://timorexpress.com" target="_blank">TIMOREXPRES.COM</a> | <a href="http://kilasmaluku.com">KILASMALUKU.COM</a> | <a href="http://sultra.fajar.co.id" target="_blank">FAJAR SULTRA</a> | <a href="http://paluekspres.com" target="_blank">PALUEKSPRES.COM </a>| <a href="http://radarmakassar.com" target="_blank">RADARMAKASSAR.COM</a> | <a href="http://rakyatjateng.com" target="_blank">RAKYATJATENG.COM</a> </p></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-147330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-147330"><a href="http://fajar.co.id/">Home</a></li>
<li id="menu-item-190239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190239"><a target="_blank" href="http://www.ucnews.id/">UC News</a></li>
<li id="menu-item-177802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177802"><a href="http://fajar.co.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="http://fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-169942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169942"><a href="http://fajar.co.id/kontak-iklan/">Kontak Iklan</a></li>
<li id="menu-item-147328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147328"><a href="http://fajar.co.id/peraturan/">Peraturan</a></li>
<li id="menu-item-147329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147329"><a href="http://fajar.co.id/index-berita/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-206269").on("click", function(){
  	  $(".com-click-id-206269").show();
	  $(".disqus-thread-206269").show();
  	  $(".com-but-206269").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 10504/12851 objects using xcache
Page Caching using xcache

 Served from: fajar.co.id @ 2017-01-28 01:42:09 by W3 Total Cache -->