<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID, JAKARTA &#8211; Aksi 232 yang dipelopori Forum Honorer Kategori Dua Indonesia (FHK2I) tidak membuahkan keputusan. Menteri Pendayagunaan Aparatur Negara dan Reformasi Birokrasi (MenPAN-RB) Asman Abnur tidak menemui perwakilan ribuan honorer K2 dengan alasan sedang di Yogyakarta. &#8220;Kami merasa ada unsur kesengajaan dari MenPAN-RB. Kami demo bukan ujug-ujug datang ke Kantor KemenPAN-RB. Semua lewat jalur [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/">
<meta name="twitter:title" content="Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar">
<meta name="twitter:description" content="FAJAR.CO.ID, JAKARTA &#8211; Aksi 232 yang dipelopori Forum Honorer Kategori Dua Indonesia (FHK2I) tidak membuahkan keputusan. Menteri Pendayagunaan Aparatur Negara dan Reformasi Birokrasi (MenPAN-RB) Asman Abnur tidak menemui perwakilan ribuan honorer K2 dengan alasan sedang di Yogyakarta. &#8220;Kami merasa ada unsur kesengajaan dari MenPAN-RB. Kami demo bukan ujug-ujug datang ke Kantor KemenPAN-RB. Semua lewat jalur [&hellip;]">


<title>Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar Comments Feed" href="http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://fajar.co.id/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fajar.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ffca3a;
	border: 1px solid #6c6c6c;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Innalillah, Satu Keluarga Bunuh Diri Minum Racun, Begini Kondisi Mayat saat Ditemukan' href='http://fajar.co.id/2017/02/24/innalillah-satu-keluarga-bunuh-diri-minum-racun-begini-kondisi-mayat-saat-ditemukan/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/" />
<link rel='shortlink' href='http://fajar.co.id/?p=211143' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F02%2F24%2Fkecewa-berat-honorer-k2-siapkan-aksi-lebih-besar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F02%2F24%2Fkecewa-berat-honorer-k2-siapkan-aksi-lebih-besar%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-270x270.png" />

</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-211143 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="#" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/107082769142393358092" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="#" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://fajar.co.id/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-container"><ul id="menu-mine" class="menu"><li id="menu-item-134654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134654"><a href="http://fajar.co.id/">Home</a></li>
<li id="menu-item-149367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149367"><a href="#">Network</a>
<ul class="sub-menu">
	<li id="menu-item-175804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175804"><a href="http://tv.fajar.co.id">FAJAR TV</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149368"><a href="http://radarselatan.fajar.co.id/">Radar Selatan</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150055"><a href="http://radarbone.fajar.co.id">Radar Bone</a></li>
	<li id="menu-item-151280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151280"><a href="http://palopopos.fajar.co.id">Palopo Pos</a></li>
	<li id="menu-item-161329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161329"><a href="http://beritakotamakassar.fajar.co.id/">Berita Kota Makassar</a></li>
	<li id="menu-item-160181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160181"><a href="http://upeks.fajar.co.id/">Ujungpandang Ekspres</a></li>
	<li id="menu-item-150557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150557"><a href="http://radarsulbar.fajar.co.id/">Radar Sulbar</a></li>
	<li id="menu-item-177568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177568"><a href="http://parepos.fajar.co.id">Pare Pos</a></li>
	<li id="menu-item-151281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151281"><a href="http://paluekspres.fajar.co.id">Palu Ekspres</a></li>
	<li id="menu-item-149981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149981"><a href="http://kendaripos.fajar.co.id">Kendari Pos</a></li>
	<li id="menu-item-149982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149982"><a href="http://rakyatsultra.fajar.co.id">Rakyat Sultra</a></li>
	<li id="menu-item-150521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150521"><a href="http://bkk.fajar.co.id">Berita Kota Kendari</a></li>
	<li id="menu-item-150027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150027"><a href="http://butonpos.fajar.co.id">Buton Pos</a></li>
	<li id="menu-item-151279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151279"><a href="http://kolakapos.fajar.co.id">Kolaka Pos</a></li>
	<li id="menu-item-149369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149369"><a href="http://timorexpress.fajar.co.id/">Timor Express</a></li>
	<li id="menu-item-149370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149370"><a href="http://ambonekspres.fajar.co.id">Ambon Ekspres</a></li>
	<li id="menu-item-149985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149985"><a href="http://kilasmaluku.fajar.co.id">Kilas Maluku</a></li>
	<li id="menu-item-151282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151282"><a href="http://rakyatmaluku.fajar.co.id">Rakyat Maluku</a></li>
</ul>
</li>
<li id="menu-item-146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146938"><a href="#">Community</a>
<ul class="sub-menu">
	<li id="menu-item-146939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146939"><a href="http://warkopanime.fajar.co.id/">FAJAR anime</a></li>
	<li id="menu-item-149315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149315"><a href="http://burungkicau.fajar.co.id">Klub Burung</a></li>
	<li id="menu-item-146940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146940"><a href="http://jualbeli.fajar.co.id/">FAJAR jual beli</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149365"><a href="http://expresiku.fajar.co.id/">Expresiku</a></li>
	<li id="menu-item-149371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149371"><a href="http://loker.fajar.co.id">Lowongan Kerja</a></li>
</ul>
</li>
<li id="menu-item-168741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168741"><a target="_blank" href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-168742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168742"><a href="http://catatan.fajar.co.id/">Catatan Pemred</a></li>
	<li id="menu-item-169470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169470"><a href="http://batuakik.fajar.co.id/">Batu Akik</a></li>
</ul>
</li>
<li id="menu-item-134675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134675"><a href="#">Chanel</a>
<ul class="sub-menu">
	<li id="menu-item-179800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179800"><a target="_blank" href="http://sulsel.fajar.co.id">FAJAR Sulsel</a></li>
	<li id="menu-item-193106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193106"><a href="http://malteng.fajar.co.id/">FAJAR Malteng</a></li>
	<li id="menu-item-179798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179798"><a target="_blank" href="http://health.fajar.co.id">FAJAR Health</a></li>
	<li id="menu-item-179796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179796"><a target="_blank" href="http://sport.fajar.co.id">FAJAR Sport</a></li>
	<li id="menu-item-179799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179799"><a target="_blank" href="http://seleb.fajar.co.id">FAJAR Seleb</a></li>
	<li id="menu-item-179797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179797"><a target="_blank" href="http://beauty.fajar.co.id">FAJAR Beauty</a></li>
	<li id="menu-item-134660" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134660"><a href="http://fajar.co.id/rubrik/ekonomi-bisnis/">Ekonomi &#038; Bisnis</a></li>
	<li id="menu-item-134663" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134663"><a href="http://fajar.co.id/rubrik/hukum/">Hukum</a></li>
	<li id="menu-item-134670" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134670"><a href="http://fajar.co.id/rubrik/nasional/">Nasional</a></li>
	<li id="menu-item-134671" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134671"><a href="http://fajar.co.id/rubrik/daerah/">Daerah</a></li>
	<li id="menu-item-134667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134667"><a href="http://fajar.co.id/rubrik/interest/">Interest</a></li>
</ul>
</li>
<li id="menu-item-178590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178590"><a href="http://fajar.co.id/rubrik/kesehatan/">Kesehatan</a></li>
<li id="menu-item-180333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180333"><a href="http://fajar.co.id/rubrik/teknologi/">Teknologi</a></li>
<li id="menu-item-179510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179510"><a href="http://fajar.co.id/rubrik/bola/">Bola</a></li>
<li id="menu-item-134659" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134659"><a href="http://fajar.co.id/rubrik/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-134666" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134666"><a href="http://fajar.co.id/rubrik/kriminal/">Kriminal</a></li>
<li id="menu-item-134662" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134662"><a href="http://fajar.co.id/rubrik/hiburan/">Hiburan</a></li>
<li id="menu-item-134664" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134664"><a href="http://fajar.co.id/rubrik/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-134672" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134672"><a href="http://fajar.co.id/rubrik/samudera-ilmu/">Samudera Ilmu</a></li>
<li id="menu-item-134655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134655"><a href="http://fajar.co.id/index-berita/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARnavigasi.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-container"><ul id="menu-mine-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134654"><a href="http://fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149367"><a href="#">Network</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175804"><a href="http://tv.fajar.co.id">FAJAR TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149368"><a href="http://radarselatan.fajar.co.id/">Radar Selatan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150055"><a href="http://radarbone.fajar.co.id">Radar Bone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151280"><a href="http://palopopos.fajar.co.id">Palopo Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161329"><a href="http://beritakotamakassar.fajar.co.id/">Berita Kota Makassar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160181"><a href="http://upeks.fajar.co.id/">Ujungpandang Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150557"><a href="http://radarsulbar.fajar.co.id/">Radar Sulbar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177568"><a href="http://parepos.fajar.co.id">Pare Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151281"><a href="http://paluekspres.fajar.co.id">Palu Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149981"><a href="http://kendaripos.fajar.co.id">Kendari Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149982"><a href="http://rakyatsultra.fajar.co.id">Rakyat Sultra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150521"><a href="http://bkk.fajar.co.id">Berita Kota Kendari</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150027"><a href="http://butonpos.fajar.co.id">Buton Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151279"><a href="http://kolakapos.fajar.co.id">Kolaka Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149369"><a href="http://timorexpress.fajar.co.id/">Timor Express</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149370"><a href="http://ambonekspres.fajar.co.id">Ambon Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149985"><a href="http://kilasmaluku.fajar.co.id">Kilas Maluku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151282"><a href="http://rakyatmaluku.fajar.co.id">Rakyat Maluku</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146938"><a href="#">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146939"><a href="http://warkopanime.fajar.co.id/">FAJAR anime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149315"><a href="http://burungkicau.fajar.co.id">Klub Burung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146940"><a href="http://jualbeli.fajar.co.id/">FAJAR jual beli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149365"><a href="http://expresiku.fajar.co.id/">Expresiku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149371"><a href="http://loker.fajar.co.id">Lowongan Kerja</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168741"><a target="_blank" href="#">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168742"><a href="http://catatan.fajar.co.id/">Catatan Pemred</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169470"><a href="http://batuakik.fajar.co.id/">Batu Akik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134675"><a href="#">Chanel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179800"><a target="_blank" href="http://sulsel.fajar.co.id">FAJAR Sulsel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193106"><a href="http://malteng.fajar.co.id/">FAJAR Malteng</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179798"><a target="_blank" href="http://health.fajar.co.id">FAJAR Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179796"><a target="_blank" href="http://sport.fajar.co.id">FAJAR Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179799"><a target="_blank" href="http://seleb.fajar.co.id">FAJAR Seleb</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179797"><a target="_blank" href="http://beauty.fajar.co.id">FAJAR Beauty</a></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134660"><a href="http://fajar.co.id/rubrik/ekonomi-bisnis/">Ekonomi &#038; Bisnis</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/mantap-tiap-desa-bakal-dapat-kucuran-dana-rp-25-miliar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/03/Rupiah-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/03/Rupiah-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/03/Rupiah-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Mantap! Tiap Desa Bakal Dapat Kucuran Dana Rp. 25 Miliar</a></li><li><a href="http://fajar.co.id/2017/02/23/jika-terus-melawan-freeport-bakal-alami-hal-buruk-ini/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/freeport-006-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/freeport-006-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/freeport-006-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Jika Terus Melawan, Freeport Bakal Alami Hal Buruk Ini</a></li><li><a href="http://fajar.co.id/2017/02/22/investor-tiongkok-bakal-bangun-hotel-mewah-di-manado/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/ilustrasi-hotel-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/ilustrasi-hotel-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/ilustrasi-hotel-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Investor Tiongkok Bakal Bangun Hotel Mewah di Manado</a></li><li><a href="http://fajar.co.id/2017/02/22/motor-rp-8-jutaan-di-jual-rp-14-juta-honda-dan-yamaha-didenda-puluhan-miliar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/pabrik-karawang-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/pabrik-karawang-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/pabrik-karawang-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Motor Rp 8 Jutaan di Jual Rp 14 Juta, Honda dan Yamaha Didenda Puluhan Miliar</a></li><li><a href="http://fajar.co.id/2017/02/22/bersekongkol-soal-harga-motor-kppu-vonis-yamaha-dan-honda-bersalah/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/06/motor-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/06/motor-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/06/motor-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Bersekongkol Soal Harga Motor, KPPU Vonis Yamaha dan Honda Bersalah</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134663"><a href="http://fajar.co.id/rubrik/hukum/">Hukum</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/diam-diam-ternyata-bareskrim-sudah-periksa-antasari-azhar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/antasari-azha1-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/antasari-azha1-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/01/antasari-azha1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Diam-diam Ternyata Bareskrim Sudah Periksa Antasari Azhar</a></li><li><a href="http://fajar.co.id/2017/02/24/uang-rp-63-miliar-dan-kantor-partai-demokrat-disita-kpk/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/mulyadi-diperiksa-kpk-untuk-tersangka-kakak-saipul-jamil-FUN-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/mulyadi-diperiksa-kpk-untuk-tersangka-kakak-saipul-jamil-FUN-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/mulyadi-diperiksa-kpk-untuk-tersangka-kakak-saipul-jamil-FUN-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Uang Rp 63 Miliar dan Kantor Partai Demokrat Disita KPK</a></li><li><a href="http://fajar.co.id/2017/02/24/soal-ustad-bachtiar-nasir-mui-minta-polisi-transparan/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/bachtiar-nasir-umat-islam-bukan-ancaman-tapi-aset-indonesia_m_104676-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/bachtiar-nasir-umat-islam-bukan-ancaman-tapi-aset-indonesia_m_104676-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/bachtiar-nasir-umat-islam-bukan-ancaman-tapi-aset-indonesia_m_104676-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Soal Ustad Bachtiar Nasir, MUI Minta Polisi Transparan</a></li><li><a href="http://fajar.co.id/2017/02/23/lamban-urus-kasus-siti-aisyah-ini-kata-polisi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/07/142126_429351_142018_981662_polisi-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/07/142126_429351_142018_981662_polisi-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/07/142126_429351_142018_981662_polisi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Lamban Urus Kasus Siti Aisyah, Ini Kata Polisi</a></li><li><a href="http://fajar.co.id/2017/02/23/masalah-demo-di-rumah-sby-ini-jawaban-tegas-polda-metro/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/017713900_1486370426-sbyyy-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/017713900_1486370426-sbyyy-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/02/017713900_1486370426-sbyyy-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Masalah Demo di Rumah SBY, Ini Jawaban Tegas Polda Metro</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134670"><a href="http://fajar.co.id/rubrik/nasional/">Nasional</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar</a></li><li><a href="http://fajar.co.id/2017/02/24/ini-isi-surat-dpr-ke-presiden-jokowi-terkait-tuntutan-massa-aksi-212/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/05/fadli-zon-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/05/fadli-zon-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/05/fadli-zon-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ini Isi Surat DPR ke Presiden Jokowi Terkait Tuntutan Massa Aksi 212</a></li><li><a href="http://fajar.co.id/2017/02/24/jokowi-insya-allah-2019-mrt-sudah-beroperasi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/06/mrt-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/06/mrt-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/06/mrt-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Jokowi: Insya Allah, 2019 MRT Sudah Beroperasi</a></li><li><a href="http://fajar.co.id/2017/02/24/kunjungan-raja-salman-torehkan-sejarah-bagi-indonesia/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/COurfWVUEAArj5w-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/COurfWVUEAArj5w-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/COurfWVUEAArj5w-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kunjungan Raja Salman Torehkan Sejarah Bagi Indonesia</a></li><li><a href="http://fajar.co.id/2017/02/24/berkunjung-ke-maluku-jokowi-dapat-gelar-kehormatan-ini-maknanya/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/01/2016-04-indonesia-asia-jokowi-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/01/2016-04-indonesia-asia-jokowi-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/01/2016-04-indonesia-asia-jokowi-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/01/2016-04-indonesia-asia-jokowi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Berkunjung ke Maluku, Jokowi Dapat Gelar Kehormatan, Ini Maknanya&#8230;</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134671"><a href="http://fajar.co.id/rubrik/daerah/">Daerah</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/innalillah-satu-keluarga-bunuh-diri-minum-racun-begini-kondisi-mayat-saat-ditemukan/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/satu-keluarga-bunuh-diri-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/satu-keluarga-bunuh-diri-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/satu-keluarga-bunuh-diri-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Innalillah, Satu Keluarga Bunuh Diri Minum Racun, Begini Kondisi Mayat saat Ditemukan</a></li><li><a href="http://fajar.co.id/2017/02/24/heboh-beredar-video-napi-rayakan-ultah-di-ruang-sipir/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/penjara-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/penjara-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/penjara-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Heboh! Beredar Video Napi Rayakan Ultah di Ruang Sipir</a></li><li><a href="http://fajar.co.id/2017/02/24/tidak-ada-ampun-buat-polisi-sekalipun/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Polisi-Narkoba-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Polisi-Narkoba-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Polisi-Narkoba-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Tidak Ada Ampun Buat Polisi Sekalipun!!!</a></li><li><a href="http://fajar.co.id/2017/02/24/waduh-identitas-sri-baruno-calon-istri-panglima-dayak-terungkap-ternyata/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/terungkap-mempelai-wanita-ternyata-bukan-titisan-nyai-roro-kidul-tapi_m_112024-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/terungkap-mempelai-wanita-ternyata-bukan-titisan-nyai-roro-kidul-tapi_m_112024-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/02/terungkap-mempelai-wanita-ternyata-bukan-titisan-nyai-roro-kidul-tapi_m_112024-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Waduh.. Identitas Sri Baruno Calon Istri Panglima Dayak Terungkap, Ternyata&#8230;</a></li><li><a href="http://fajar.co.id/2017/02/24/cium-bau-gas-pintu-kamar-didobrak-satu-keluarga-tewas-menggenaskan/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/sekeluarga-minum-racun-dan-berjajar-di-tempat-tidur-berakhir-mengenaskan_m_112006-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/sekeluarga-minum-racun-dan-berjajar-di-tempat-tidur-berakhir-mengenaskan_m_112006-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/02/sekeluarga-minum-racun-dan-berjajar-di-tempat-tidur-berakhir-mengenaskan_m_112006-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Cium Bau Gas.. Pintu Kamar Didobrak, Satu Keluarga Tewas Menggenaskan</a></li></ul></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134667"><a href="http://fajar.co.id/rubrik/interest/">Interest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178590"><a href="http://fajar.co.id/rubrik/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180333"><a href="http://fajar.co.id/rubrik/teknologi/">Teknologi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179510"><a href="http://fajar.co.id/rubrik/bola/">Bola</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134659"><a href="http://fajar.co.id/rubrik/budaya-pariwisata/">Budaya &#038; Pariwisata</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/ini-kata-menpar-arief-yahya-atas-liburan-raja-salman-ke-bali/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/raja-salman-bin-abdul-aziz-4-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/raja-salman-bin-abdul-aziz-4-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/raja-salman-bin-abdul-aziz-4-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2017/02/raja-salman-bin-abdul-aziz-4.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ini Kata Menpar Arief Yahya Atas Liburan Raja Salman ke Bali</a></li><li><a href="http://fajar.co.id/2017/02/24/kereeen-tarian-kolosal-cakalele-raih-rekor-muri/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/timthumb-3-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/timthumb-3-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/timthumb-3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kereeen! Tarian Kolosal Cakalele Raih Rekor Muri</a></li><li><a href="http://fajar.co.id/2017/02/23/kasihan-paud-al-husainy-di-sidorjao-hancur-diterjang-puting-beliung/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/timthumb.php89898-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/timthumb.php89898-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/timthumb.php89898-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kasihan.. Paud Al Husainy di Sidorjao Hancur Diterjang Puting Beliung</a></li><li><a href="http://fajar.co.id/2017/02/23/3-jajanan-khas-banjarmasin-yang-perlu-anda-coba-ketika-liburan-di-sana/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/bingka-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/bingka-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/bingka-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/02/bingka-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>3 Jajanan Khas Banjarmasin yang Perlu Anda Coba Ketika Liburan di Sana</a></li><li><a href="http://fajar.co.id/2017/02/21/menhub-siapkan-tambahan-akses-penerbangan-ke-wakatobi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/12/Taman-Nasional-Wakatobi-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/12/Taman-Nasional-Wakatobi-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/12/Taman-Nasional-Wakatobi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Menhub Siapkan Tambahan Akses Penerbangan ke Wakatobi</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134666"><a href="http://fajar.co.id/rubrik/kriminal/">Kriminal</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/tidak-pernah-berhubungan-badan-tapi-hamil-pantas-cekik-leher-kekasih-hingga-tewas/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/05/Ilustrasi-bunuh-diri-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/05/Ilustrasi-bunuh-diri-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/05/Ilustrasi-bunuh-diri-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Tidak Pernah Berhubungan Badan tapi Hamil, Pantas Cekik Leher Kekasih Hingga Tewas</a></li><li><a href="http://fajar.co.id/2017/02/24/parah-petugas-bnn-kabupaten-terlibat-kasus-narkoba/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Narkoba-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Narkoba-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Narkoba-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Parah! Petugas BNN Kabupaten Terlibat Kasus Narkoba</a></li><li><a href="http://fajar.co.id/2017/02/24/parah-dua-oknum-polisi-tertangkap-nyabu-bareng-kepala-desa/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/10/sabuditangkap-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/sabuditangkap-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/10/sabuditangkap-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Parah! Dua Oknum Polisi Tertangkap Nyabu Bareng Kepala Desa</a></li><li><a href="http://fajar.co.id/2017/02/24/ngeri-istri-baru-selesai-makan-langsung-ditusuk-suami/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/06/1432144634-pisau_ilustrasi-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/06/1432144634-pisau_ilustrasi-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/06/1432144634-pisau_ilustrasi-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2016/06/1432144634-pisau_ilustrasi.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ngeri! Istri Baru Selesai Makan Langsung Ditusuk Suami&#8230;</a></li><li><a href="http://fajar.co.id/2017/02/24/selain-kecantikan-salon-nikita-juga-layani-hubungan-bercinta/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/timthumb.php77-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/timthumb.php77-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/timthumb.php77-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Selain Kecantikan, Salon Nikita Juga Layani Hubungan Bercinta</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134662"><a href="http://fajar.co.id/rubrik/hiburan/">Hiburan</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/wow-video-hot-aura-kasih-beredar-dengan-seorang-pria/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/04/aura-kasih-300x180.jpg" class="unlazy wp-post-image" alt="" /></div>Wow, Video Hot Aura Kasih Beredar dengan Seorang Pria</a></li><li><a href="http://fajar.co.id/2017/02/24/unggah-video-hot-model-ini-tunjukan-berbagai-pakain-dalamnya/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/c980085b-9e60-4b28-b512-499ab01017f2-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/c980085b-9e60-4b28-b512-499ab01017f2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/c980085b-9e60-4b28-b512-499ab01017f2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Unggah Video Hot, Model Ini Tunjukan Berbagai Pakain Dalamnya</a></li><li><a href="http://fajar.co.id/2017/02/24/astaga-unggah-foto-nikah-dengan-maia-ini-cuitan-ahmad-dhani-yang-heboh/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/ssstt-ada-yang-janggal-di-foto-pernikahan-ahmad-dhani-dengan-maia_m_112003-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/ssstt-ada-yang-janggal-di-foto-pernikahan-ahmad-dhani-dengan-maia_m_112003-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/02/ssstt-ada-yang-janggal-di-foto-pernikahan-ahmad-dhani-dengan-maia_m_112003-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>ASTAGA!! Unggah Foto Nikah dengan Maia, Ini Cuitan Ahmad Dhani yang Heboh</a></li><li><a href="http://fajar.co.id/2017/02/24/ahmad-dhani-posting-foto-nikah-dengan-maia-reaksi-mulan-mengejutkan/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/mulan-jameela-sumringah-dimaafkan-maia-estianty-e6vvvQwmxU-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/mulan-jameela-sumringah-dimaafkan-maia-estianty-e6vvvQwmxU-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/mulan-jameela-sumringah-dimaafkan-maia-estianty-e6vvvQwmxU-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ahmad Dhani Posting Foto Nikah dengan Maia, Reaksi Mulan Mengejutkan</a></li><li><a href="http://fajar.co.id/2017/02/23/evelyn-disupport-nikita-mirzani-serta-meeting-dengan-pengacara-ceraikan-aming/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/aming-dan-evelyn-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/aming-dan-evelyn-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/aming-dan-evelyn-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Evelyn Disupport Nikita Mirzani Serta Meeting dengan Pengacara, Ceraikan Aming?</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134664"><a href="http://fajar.co.id/rubrik/jabodetabek/">Jabodetabek</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/24/soal-penonaktifan-ahok-kemendagri-tunggu-ini-dari-kpud-dki/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/2016121315390180764132458-wahyu_ahok_sedih_wowkeren-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/2016121315390180764132458-wahyu_ahok_sedih_wowkeren-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/2016121315390180764132458-wahyu_ahok_sedih_wowkeren-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Soal Penonaktifan Ahok, Kemendagri Tunggu Ini dari KPUD DKI</a></li><li><a href="http://fajar.co.id/2017/02/24/dua-hari-hanyut-di-kali-ciliwung-pas-ditemukan-innalillahi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/9822338540hanyut-ilustrasi1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/9822338540hanyut-ilustrasi1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/9822338540hanyut-ilustrasi1-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2017/02/9822338540hanyut-ilustrasi1.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></div>Dua Hari Hanyut di Kali Ciliwung, Pas Ditemukan&#8230; Innalillahi</a></li><li><a href="http://fajar.co.id/2017/02/24/kubu-ahok-djarot-lakukan-kampanye-hitam-pasukan-boy-sadikin-siap-serang-balik/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/654-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/654-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/654-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kubu Ahok-DJarot Lakukan Kampanye Hitam, Pasukan Boy Sadikin Siap Serang Balik</a></li><li><a href="http://fajar.co.id/2017/02/23/nah-pernyataan-menteri-susi-benar-banjir-jakarta-akibat-reklamasi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/img_article-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/img_article-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/img_article-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Nah!! Pernyataan Menteri Susi Benar, Banjir Jakarta Akibat Reklamasi</a></li><li><a href="http://fajar.co.id/2017/02/23/banjir-jakarta-aa-gym-ya-allah-ampuni-kami-yang-telah-sombong-menantang-mu/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/banjir-jalanan-jakarta-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/banjir-jalanan-jakarta-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/banjir-jalanan-jakarta-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Banjir Jakarta, Aa Gym: Ya Allah Ampuni Kami yang Telah Sombong Menantang-Mu</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134672"><a href="http://fajar.co.id/rubrik/samudera-ilmu/">Samudera Ilmu</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/02/11/istighfar/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/zikir-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/zikir-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/zikir-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>ISTIGHFAR&#8230;.</a></li><li><a href="http://fajar.co.id/2016/09/28/jika-badan-diciptakan-dari-tanah-roh-diciptakan-dari-apa/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/roh-dari-tubuh-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/roh-dari-tubuh-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/09/roh-dari-tubuh-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Jika Badan Diciptakan dari Tanah, Roh Diciptakan dari Apa?</a></li><li><a href="http://fajar.co.id/2016/09/27/inilah-saat-paling-dekat-antara-seseorang-dengan-allah/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/sujud-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/sujud-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/09/sujud-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Inilah Saat Paling Dekat Antara Seseorang dengan Allah</a></li><li><a href="http://fajar.co.id/2016/09/26/apakah-roh-orang-mati-bisa-bertemu-dengan-roh-orang-yang-masih-hidup/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/roh-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/roh-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2016/09/roh-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Apakah Roh Orang Mati Bisa Bertemu dengan Roh Orang yang Masih Hidup?</a></li><li><a href="http://fajar.co.id/2016/09/26/diawali-dari-mimpi-kuburan-terbelah-kisah-mengerikan-ini-terkuak/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/09/kuburan-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/09/kuburan-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/09/kuburan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Diawali dari Mimpi Kuburan Terbelah, Kisah Mengerikan Ini Terkuak</a></li></ul></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134655"><a href="http://fajar.co.id/index-berita/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="#" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2016/09/26/diawali-dari-mimpi-kuburan-terbelah-kisah-mengerikan-ini-terkuak/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-211143 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-demo-honorer-k2 tag-honorer-kategori-dua-k2 tag-kemenpan-rb">
													<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/rubrik/nasional/"><span class="post-head-cat">Nasional</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://0.gravatar.com/avatar/32c809bbad4a8fa23ca139c5020dc197?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/32c809bbad4a8fa23ca139c5020dc197?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/hariman/" title="Posts by Hariman Kaimuddin" rel="author">Hariman Kaimuddin</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-24">February 24, 2017 @19:06</time></span>
														<meta itemprop="dateModified" content="2017-02-24"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="600" height="350" src="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d.jpg 600w, http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-300x175.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />																								<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d.jpg">
												<meta itemprop="width" content="600">
												<meta itemprop="height" content="350">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-211143 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-demo-honorer-k2 tag-honorer-kategori-dua-k2 tag-kemenpan-rb">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/&amp;t=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar -&amp;url=http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/&amp;media=http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d.jpg&amp;description=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/#respond"><div class="social-comments comment-click-211143"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 11 fajar in post 336x280 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="4132590554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>FAJAR.CO.ID, JAKARTA &#8211;</strong> Aksi 232 yang dipelopori Forum Honorer Kategori Dua Indonesia (FHK2I) tidak membuahkan keputusan.</p>
<p>Menteri Pendayagunaan Aparatur Negara dan Reformasi Birokrasi (MenPAN-RB) Asman Abnur tidak menemui perwakilan ribuan honorer K2 dengan alasan sedang di Yogyakarta.</p>
<p>&#8220;Kami merasa ada unsur kesengajaan dari MenPAN-RB. Kami demo bukan ujug-ujug datang ke Kantor KemenPAN-RB. Semua lewat jalur resmi, harusnya menteri mau menerima kami,&#8221; kata Ketum FHK2I Titi Purwaningsih kepada JPNN, Jumat (24/2).</p>
<p>Aksi 232 yang berakhir pukul 20.00 WIB itu membuat emosi honorer K2 membuncah‎.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 11 fajar postingan dua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="4536752953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Mereka berencana akan menggelar aksi lebih besar lagi bila pemerintah tidak mau mengajar dialog honorer K2.</p>
<p>&#8220;Apa maksudnya menteri akan menetapkan PP tentang Pegawai Pemerintah dengan Perjanjian Kerja (PPPK). Sementara di DPR tengah gencar-gencarnya melakukan revisi UU Aparatur Sipil Negara,&#8221; ujarnya.</p>
<p>Titi memastikan, aksi yang lebih besar akan digelar dalam waktu dekat bila tidak ada itikad baik pemerintah untuk mengajak honorer K2 dialog.</p>
<p>&#8220;Aksi 232 diikuti 10 ribuan honorer K2, kalau MenPAN-RB masih ngeyel, saya akan turunkan massa lebih besar lagi. Kok bisa seorang menteri tidak sejalan dengan DPR RI,&#8221; ketusnya.<strong> </strong><strong>(Fajar/jpnn)</strong></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script src="http://admaster.union.ucweb.com/js/union_html5_sdk.js"></script>
<script>
     try{ 
        Umobi.AdView({
            pub:"shipw@fajar",
            format_type:Umobi.AdFormatType.BANNER
        });
     }catch(e){}
</script>
<noscript><?php $tm= uniqid(); ?>
<a href="http://click.union.ucweb.com/?pub=shipw@fajar&tm=<?php echo $tm ?>">
    <img src="http://slot.union.ucweb.com/?pub=shipw@fajar&format_type=img&tm=<?php echo $tm ?>"/>
</a></noscript>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/topik/demo-honorer-k2/" rel="tag">Demo Honorer K2</a>, <a href="http://fajar.co.id/topik/honorer-kategori-dua-k2/" rel="tag">honorer kategori dua (K2)</a>, <a href="http://fajar.co.id/topik/kemenpan-rb/" rel="tag">Kemenpan-RB</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/&amp;t=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar -&amp;url=http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/&amp;media=http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d.jpg&amp;description=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Kecewa Berat! Honorer K2 Siapkan Aksi Lebih Besar&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/02/23/makin-panas-honorer-k2-dan-polisi-saling-sikut/" rel="bookmark" title="Makin Panas! Honorer K2 dan Polisi Saling Sikut">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/121216_356674_Honorer_demo_2_d-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/121216_356674_Honorer_demo_2_d-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/121216_356674_Honorer_demo_2_d-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2016/08/121216_356674_Honorer_demo_2_d-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/121216_356674_Honorer_demo_2_d-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2016/08/121216_356674_Honorer_demo_2_d-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/02/23/makin-panas-honorer-k2-dan-polisi-saling-sikut/">Makin Panas! Honorer K2 dan Polisi Saling Sikut</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/02/23/sudah-tujuh-jam-demo-honorer-k2-belum-ditemui/" rel="bookmark" title="Sudah Tujuh Jam Demo, Honorer K2 Belum Ditemui">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/02/090108_309438_Honorer_demo_d-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/02/23/sudah-tujuh-jam-demo-honorer-k2-belum-ditemui/">Sudah Tujuh Jam Demo, Honorer K2 Belum Ditemui</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/02/22/demo-honorer-k2-sepi-jumlahnya/" rel="bookmark" title="Demo Honorer K2 Sepi, Jumlahnya…">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/16Guru-Honorer-akan-Demo-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/16Guru-Honorer-akan-Demo-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/16Guru-Honorer-akan-Demo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/02/16Guru-Honorer-akan-Demo-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/16Guru-Honorer-akan-Demo-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/02/16Guru-Honorer-akan-Demo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/02/22/demo-honorer-k2-sepi-jumlahnya/">Demo Honorer K2 Sepi, Jumlahnya…</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-211143 com-but-211143">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-211143 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/kecewa-berat-honorer-k2-siapkan-aksi-lebih-besar/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://fajar.co.id/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='211143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 ads responsive post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6964645754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
									<div class="widget-ad left relative">
							</div><!--widget-ad-->
		<div id="mvp_catlist_widget-4" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">KESEHATAN</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://fajar.co.id/2017/02/24/3-bagian-dari-sapi-ini-sangat-direkomendasikan-untuk-disantap/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3520-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3520-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3520-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3520-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3520-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3520-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>3 Bagian dari Sapi Ini Sangat Direkomendasikan untuk Disantap</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/02/24/batuk-anda-berkepanjangan-ini-5-penyakit-yang-menyebabkannya/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3518-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3518-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3518-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3518-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3518-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3518-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Batuk Anda Berkepanjangan? Ini 5 Penyakit yang Menyebabkannya</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/02/24/beberapa-jenis-makanan-dan-minuman-yang-esensial-untuk-jantung-anda/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3516-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3516-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3516-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3516-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3516-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3516-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Beberapa Jenis Makanan dan Minuman yang Esensial untuk Jantung Anda</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/02/23/alasan-mengapa-anda-harus-mandi-setiap-menjelang-tidur/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2263-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2263-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/10/IMG_2263-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2263-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/10/IMG_2263-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2016/10/IMG_2263-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Alasan Mengapa Anda Harus Mandi Setiap Menjelang Tidur</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/02/23/8-bahaya-bohlam-ramah-lingkungan-yang-wajib-anda-ketahui/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3503-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3503-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3503-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3503-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3503-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3503-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3503-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>8 Bahaya Bohlam Ramah Lingkungan yang Wajib Anda Ketahui</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/02/23/6-gejala-serius-yang-disebabkan-oleh-kekurangan-potasium/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3502-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3502-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3502-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3502-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/IMG_3502-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/02/IMG_3502-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>6 Gejala Serius yang Disebabkan Oleh kekurangan Potasium</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/02/23/posisi-bercinta-gaya-bintang-laut-dijamin-bakal-kuatkan-emosional-pasangan/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-bercinta.-415x260_-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-bercinta.-415x260_-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-bercinta.-415x260_-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-bercinta.-415x260_-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-bercinta.-415x260_-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2016/08/ilustrasi-bercinta.-415x260_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">373</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Posisi Bercinta Gaya Bintang Laut, Dijamin Bakal Kuatkan Emosional Pasangan</h2>
								<p>FAJAR.CO.ID &#8211; Setiap pasangan suami istri tentunya punya gaya favorit dalam bercinta. Namun tahukah...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://fajar.co.id/2017/02/23/alpukat-dan-5-jenis-bahan-makanan-ini-terbukti-ampuh-bikin-perut-rata/" rel="prev">Alpukat dan 5 Jenis Bahan Makanan Ini Terbukti Ampuh Bikin Perut Rata</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://fajar.co.id/2017/02/23/6-gejala-serius-yang-disebabkan-oleh-kekurangan-potasium/" rel="next">6 Gejala Serius yang Disebabkan Oleh kekurangan Potasium</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARFOOTER-1.png" alt="FAJAR.co.id" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Jaringan Berita Terbesar										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="#" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/107082769142393358092" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="#" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://fajar.co.id/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://fajar.co.id" target="_blank">FAJAR.CO.ID</a> | <a href="http://beritakotamakassar.com" target="_blank">BERITAKOTAMAKASSAR.COM </a>| <a href="http://parepos.co.id/" target="_blank">PAREPOS.CO.ID</a> |<a href="http://kendaripos.co.id" target="_blank"> KENDARIPOS.CO.ID</a> | <a href="http://palopopos.co.id" target="_blank">PALOPOPOS.CO.ID</a> | <a href="http://butonpos.com" target="_blank">BUTONPOS.COM</a>  | <a href="http://fajaronline.com" target="_blank">FAJARONLINE.COM</a> | <a href="http://radarsulbar.co.id" target="_blank">RADARSULBAR.CO.ID</a> | <a href="http://radarbone.co.id">RADARBONE.CO.ID</a> | <a href="http://radarselatan.co.id/" target="_blank">RADARSELATAN.CO.ID</a> | <a href="http://upeks.co.id" target="_blank">UPEKS.CO.ID</a> | <a href="http://rakyatsulsel.com" target="_blank">RAKYATSULSEL.COM</a> | <a href="http://rakyatsultra.co.id" target="_blank">RAKYATSULTRA.CO.ID</a> | <a href="http://ambonekspres.com" target="_blank">AMBONEKSPRES.COM </a>| <a href="http://rakyatmaluku.com" target="_blank">RAKYATMALUKU.COM </a>|<a href="http://timorexpress.com" target="_blank">TIMOREXPRES.COM</a> | <a href="http://kilasmaluku.com">KILASMALUKU.COM</a> | <a href="http://sultra.fajar.co.id" target="_blank">FAJAR SULTRA</a> | <a href="http://paluekspres.com" target="_blank">PALUEKSPRES.COM </a>| <a href="http://radarmakassar.com" target="_blank">RADARMAKASSAR.COM</a> | <a href="http://rakyatjateng.com" target="_blank">RAKYATJATENG.COM</a> </p></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-147330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-147330"><a href="http://fajar.co.id/">Home</a></li>
<li id="menu-item-190239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190239"><a target="_blank" href="http://www.ucnews.id/">UC News</a></li>
<li id="menu-item-177802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177802"><a href="http://fajar.co.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="http://fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-169942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169942"><a href="http://fajar.co.id/kontak-iklan/">Kontak Iklan</a></li>
<li id="menu-item-147328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147328"><a href="http://fajar.co.id/peraturan/">Peraturan</a></li>
<li id="menu-item-147329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147329"><a href="http://fajar.co.id/index-berita/">Index</a></li>
<li id="menu-item-208071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208071"><a href="http://fajar.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN MEDIA SIBER</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-211143").on("click", function(){
  	  $(".com-click-id-211143").show();
	  $(".disqus-thread-211143").show();
  	  $(".com-but-211143").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fajar.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
<!-- Dynamic page generated in 1.557 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-24 19:20:50 -->

<!-- Compression = gzip -->