<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID, GOWA &#8212; Pelaksana Tugas (PLT) Ketua DPD II Partai Golkar Gowa, Adnan Purichta Ichsan, angkat bicara terkait rencana pemecatan dirinya yang dilontarkan Ketua Bapilu DPD I Partai Golkar Sulsel, Kadir Halid. Bupati Gowa, Sulawesi Selatan, ini mengaku tidak masalah dengan itu. &#8220;Silakan saja. Hanya, kalau alasannya seperti yang diungkapkan Kadir, harusnya partai ini tak [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/">
<meta name="twitter:title" content="Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;">
<meta name="twitter:description" content="FAJAR.CO.ID, GOWA &#8212; Pelaksana Tugas (PLT) Ketua DPD II Partai Golkar Gowa, Adnan Purichta Ichsan, angkat bicara terkait rencana pemecatan dirinya yang dilontarkan Ketua Bapilu DPD I Partai Golkar Sulsel, Kadir Halid. Bupati Gowa, Sulawesi Selatan, ini mengaku tidak masalah dengan itu. &#8220;Silakan saja. Hanya, kalau alasannya seperti yang diungkapkan Kadir, harusnya partai ini tak [&hellip;]">


<title>Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217; &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217; Comments Feed" href="http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://fajar.co.id/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://fajar.co.id/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://fajar.co.id/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fajar.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ffca3a;
	border: 1px solid #6c6c6c;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.15'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-post-slider/js/tps-transition-simple.js?ver=1.9.15'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bahaya Energy Drink bagi Penderita Darah Tinggi dan Masalah Jantung' href='http://fajar.co.id/2017/04/27/bahaya-energy-drink-terhadap-penderita-darah-tinggi-dan-masalah-jantung/' />
<link rel='next' title='The Light Phone, Ponsel Anti Stress Ini Bantu Anda &#8216;Diskonek&#8217;' href='http://fajar.co.id/2017/04/27/the-light-phone-ponsel-anti-stress-ini-bantu-anda-diskonek/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://fajar.co.id/?p=225214' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F04%2F27%2Fbakal-dipecat-golkar-bupati-gowa-silakan-saja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F04%2F27%2Fbakal-dipecat-golkar-bupati-gowa-silakan-saja%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 34px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f20000;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 34px;
				line-height: 34px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ff3838;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="http://fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-BROWSER-270x270.png" />

</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-225214 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="#" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/107082769142393358092" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="#" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://fajar.co.id/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-container"><ul id="menu-mine" class="menu"><li id="menu-item-134654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134654"><a href="http://fajar.co.id/">Home</a></li>
<li id="menu-item-149367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149367"><a href="#">Network</a>
<ul class="sub-menu">
	<li id="menu-item-175804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175804"><a href="http://tv.fajar.co.id">FAJAR TV</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149368"><a href="http://radarselatan.fajar.co.id/">Radar Selatan</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150055"><a href="http://radarbone.fajar.co.id">Radar Bone</a></li>
	<li id="menu-item-151280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151280"><a href="http://palopopos.fajar.co.id">Palopo Pos</a></li>
	<li id="menu-item-161329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161329"><a href="http://beritakotamakassar.fajar.co.id/">Berita Kota Makassar</a></li>
	<li id="menu-item-160181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160181"><a href="http://upeks.fajar.co.id/">Ujungpandang Ekspres</a></li>
	<li id="menu-item-150557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150557"><a href="http://radarsulbar.fajar.co.id/">Radar Sulbar</a></li>
	<li id="menu-item-177568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177568"><a href="http://parepos.fajar.co.id">Pare Pos</a></li>
	<li id="menu-item-151281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151281"><a href="http://paluekspres.fajar.co.id">Palu Ekspres</a></li>
	<li id="menu-item-149981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149981"><a href="http://kendaripos.fajar.co.id">Kendari Pos</a></li>
	<li id="menu-item-149982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149982"><a href="http://rakyatsultra.fajar.co.id">Rakyat Sultra</a></li>
	<li id="menu-item-150521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150521"><a href="http://bkk.fajar.co.id">Berita Kota Kendari</a></li>
	<li id="menu-item-150027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150027"><a href="http://butonpos.fajar.co.id">Buton Pos</a></li>
	<li id="menu-item-151279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151279"><a href="http://kolakapos.fajar.co.id">Kolaka Pos</a></li>
	<li id="menu-item-149369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149369"><a href="http://timorexpress.fajar.co.id/">Timor Express</a></li>
	<li id="menu-item-149370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149370"><a href="http://ambonekspres.fajar.co.id">Ambon Ekspres</a></li>
	<li id="menu-item-149985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149985"><a href="http://kilasmaluku.fajar.co.id">Kilas Maluku</a></li>
	<li id="menu-item-151282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151282"><a href="http://rakyatmaluku.fajar.co.id">Rakyat Maluku</a></li>
</ul>
</li>
<li id="menu-item-146938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146938"><a href="#">Community</a>
<ul class="sub-menu">
	<li id="menu-item-146939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146939"><a href="http://warkopanime.fajar.co.id/">FAJAR anime</a></li>
	<li id="menu-item-149315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149315"><a href="http://burungkicau.fajar.co.id">Klub Burung</a></li>
	<li id="menu-item-146940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146940"><a href="http://jualbeli.fajar.co.id/">FAJAR jual beli</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149365"><a href="http://expresiku.fajar.co.id/">Expresiku</a></li>
	<li id="menu-item-149371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149371"><a href="http://loker.fajar.co.id">Lowongan Kerja</a></li>
</ul>
</li>
<li id="menu-item-168741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168741"><a target="_blank" href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-168742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168742"><a href="http://catatan.fajar.co.id/">Catatan Pemred</a></li>
	<li id="menu-item-169470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169470"><a href="http://batuakik.fajar.co.id/">Batu Akik</a></li>
</ul>
</li>
<li id="menu-item-134675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134675"><a href="#">Chanel</a>
<ul class="sub-menu">
	<li id="menu-item-179798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179798"><a target="_blank" href="http://health.fajar.co.id">FAJAR Health</a></li>
	<li id="menu-item-179796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179796"><a target="_blank" href="http://sport.fajar.co.id">FAJAR Sport</a></li>
	<li id="menu-item-179799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179799"><a target="_blank" href="http://seleb.fajar.co.id">FAJAR Seleb</a></li>
	<li id="menu-item-216286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216286"><a href="http://trend.fajar.co.id">FAJAR Trend</a></li>
	<li id="menu-item-179797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179797"><a target="_blank" href="http://beauty.fajar.co.id">FAJAR Beauty</a></li>
	<li id="menu-item-179800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179800"><a target="_blank" href="http://sulsel.fajar.co.id">FAJAR Sulsel</a></li>
	<li id="menu-item-193106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193106"><a href="http://malteng.fajar.co.id/">FAJAR Malteng</a></li>
	<li id="menu-item-134660" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134660"><a href="http://fajar.co.id/rubrik/ekonomi-bisnis/">Ekonomi &#038; Bisnis</a></li>
	<li id="menu-item-134663" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134663"><a href="http://fajar.co.id/rubrik/hukum/">Hukum</a></li>
	<li id="menu-item-134670" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134670"><a href="http://fajar.co.id/rubrik/nasional/">Nasional</a></li>
	<li id="menu-item-134671" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134671"><a href="http://fajar.co.id/rubrik/daerah/">Daerah</a></li>
	<li id="menu-item-134667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134667"><a href="http://fajar.co.id/rubrik/interest/">Interest</a></li>
</ul>
</li>
<li id="menu-item-178590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178590"><a href="http://fajar.co.id/rubrik/kesehatan/">Kesehatan</a></li>
<li id="menu-item-180333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180333"><a href="http://fajar.co.id/rubrik/teknologi/">Teknologi</a></li>
<li id="menu-item-179510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179510"><a href="http://fajar.co.id/rubrik/bola/">Bola</a></li>
<li id="menu-item-134659" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134659"><a href="http://fajar.co.id/rubrik/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-134666" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134666"><a href="http://fajar.co.id/rubrik/kriminal/">Kriminal</a></li>
<li id="menu-item-134662" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134662"><a href="http://fajar.co.id/rubrik/hiburan/">Hiburan</a></li>
<li id="menu-item-134664" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134664"><a href="http://fajar.co.id/rubrik/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-134672" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134672"><a href="http://fajar.co.id/rubrik/samudera-ilmu/">Samudera Ilmu</a></li>
<li id="menu-item-134655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134655"><a href="http://fajar.co.id/index-berita/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARnavigasi.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-container"><ul id="menu-mine-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134654"><a href="http://fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149367"><a href="#">Network</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175804"><a href="http://tv.fajar.co.id">FAJAR TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149368"><a href="http://radarselatan.fajar.co.id/">Radar Selatan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150055"><a href="http://radarbone.fajar.co.id">Radar Bone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151280"><a href="http://palopopos.fajar.co.id">Palopo Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161329"><a href="http://beritakotamakassar.fajar.co.id/">Berita Kota Makassar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160181"><a href="http://upeks.fajar.co.id/">Ujungpandang Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150557"><a href="http://radarsulbar.fajar.co.id/">Radar Sulbar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177568"><a href="http://parepos.fajar.co.id">Pare Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151281"><a href="http://paluekspres.fajar.co.id">Palu Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149981"><a href="http://kendaripos.fajar.co.id">Kendari Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149982"><a href="http://rakyatsultra.fajar.co.id">Rakyat Sultra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150521"><a href="http://bkk.fajar.co.id">Berita Kota Kendari</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150027"><a href="http://butonpos.fajar.co.id">Buton Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151279"><a href="http://kolakapos.fajar.co.id">Kolaka Pos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149369"><a href="http://timorexpress.fajar.co.id/">Timor Express</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149370"><a href="http://ambonekspres.fajar.co.id">Ambon Ekspres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149985"><a href="http://kilasmaluku.fajar.co.id">Kilas Maluku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151282"><a href="http://rakyatmaluku.fajar.co.id">Rakyat Maluku</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146938"><a href="#">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146939"><a href="http://warkopanime.fajar.co.id/">FAJAR anime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149315"><a href="http://burungkicau.fajar.co.id">Klub Burung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146940"><a href="http://jualbeli.fajar.co.id/">FAJAR jual beli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149365"><a href="http://expresiku.fajar.co.id/">Expresiku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149371"><a href="http://loker.fajar.co.id">Lowongan Kerja</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-168741"><a target="_blank" href="#">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168742"><a href="http://catatan.fajar.co.id/">Catatan Pemred</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169470"><a href="http://batuakik.fajar.co.id/">Batu Akik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134675"><a href="#">Chanel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179798"><a target="_blank" href="http://health.fajar.co.id">FAJAR Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179796"><a target="_blank" href="http://sport.fajar.co.id">FAJAR Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179799"><a target="_blank" href="http://seleb.fajar.co.id">FAJAR Seleb</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216286"><a href="http://trend.fajar.co.id">FAJAR Trend</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179797"><a target="_blank" href="http://beauty.fajar.co.id">FAJAR Beauty</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179800"><a target="_blank" href="http://sulsel.fajar.co.id">FAJAR Sulsel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193106"><a href="http://malteng.fajar.co.id/">FAJAR Malteng</a></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134660"><a href="http://fajar.co.id/rubrik/ekonomi-bisnis/">Ekonomi &#038; Bisnis</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/24/terus-alami-kerugian-7-eleven-dijual-rp-1-triliun/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/7-Eleven-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/7-Eleven-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/7-Eleven-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Terus Alami Kerugian, 7-Eleven Dijual Rp. 1 Triliun</a></li><li><a href="http://fajar.co.id/2017/04/22/dp-rumah-0-persen-tidak-berlaku-umum-tapi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/ilustrasi-perumahan-300x180.gif" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/ilustrasi-perumahan-300x180.gif 300w, http://fajar.co.id/wp-content/uploads/2017/04/ilustrasi-perumahan-450x270.gif 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>DP Rumah 0 Persen Tidak Berlaku Umum, Tapi&#8230;</a></li><li><a href="http://fajar.co.id/2017/04/21/ada-apartemen-khusus-wanita-di-indonesia/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/Ilustrasi-apartemen-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/Ilustrasi-apartemen-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/Ilustrasi-apartemen-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ada Apartemen Khusus Wanita di Indonesia</a></li><li><a href="http://fajar.co.id/2017/04/20/ukm-binaan-tawarkan-sepatu-kulit-berkualitas-di-rumah-desain/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/foto-1-Dirut-LLP-KUKM-Ahmad-Zabadi-300x180.jpg" class="unlazy wp-post-image" alt="" /></div>UKM Binaan Tawarkan Sepatu Kulit Berkualitas di Rumah Desain</a></li><li><a href="http://fajar.co.id/2017/04/18/yuk-kunjungi-rumah-desain-nikmati-diskon-hingga-50/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/foto-1-Dirut-LLP-KUKM-AHMAD-ZABADI-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/foto-1-Dirut-LLP-KUKM-AHMAD-ZABADI-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/foto-1-Dirut-LLP-KUKM-AHMAD-ZABADI-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Yuk Kunjungi Rumah Desain, Nikmati Diskon hingga 50%</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134663"><a href="http://fajar.co.id/rubrik/hukum/">Hukum</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/27/oso-kita-belum-tahu-miryam-ada-dimana/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/Miryam-S-Haryani-300x180.jpg" class="unlazy wp-post-image" alt="" /></div>Oso: Kita Belum Tahu Miryam Ada Dimana</a></li><li><a href="http://fajar.co.id/2017/04/27/begini-kondisi-novel-baswedan-kpk-berharap-segerah-ungkap-pelaku/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/Novel-Baswedan-1-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/Novel-Baswedan-1-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/04/Novel-Baswedan-1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Begini Kondisi Novel Baswedan, KPK Berharap Segerah Ungkap Pelaku</a></li><li><a href="http://fajar.co.id/2017/04/27/din-syamsuddin-ahok-semacam-dibela-bela/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/Din-Syamsuddin-Ketum-MUI-Pusat-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/Din-Syamsuddin-Ketum-MUI-Pusat-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/Din-Syamsuddin-Ketum-MUI-Pusat-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Din Syamsuddin: Ahok Semacam Dibela-bela</a></li><li><a href="http://fajar.co.id/2017/04/27/sidang-ahok-dinilai-tak-independen-jpu-diadukan-ke-komjak/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/12/70454_89695_sidang-ahok4-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/12/70454_89695_sidang-ahok4-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/12/70454_89695_sidang-ahok4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Sidang Ahok Dinilai tak Independen, JPU Diadukan ke Komjak</a></li><li><a href="http://fajar.co.id/2017/04/26/polda-ntb-benarkan-kasus-penghinaan-steven-pada-tgb/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/Presiden-Joko-Widodo-buka-MTQ-Nasional-XXVI-2016-di-Nusa-Tenggara-Barat-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/Presiden-Joko-Widodo-buka-MTQ-Nasional-XXVI-2016-di-Nusa-Tenggara-Barat-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/Presiden-Joko-Widodo-buka-MTQ-Nasional-XXVI-2016-di-Nusa-Tenggara-Barat-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Polda NTB Benarkan Kasus Penghinaan Steven pada TGB</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134670"><a href="http://fajar.co.id/rubrik/nasional/">Nasional</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/28/kebijakan-menteri-susi-soal-larangan-cantrang-menuai-kritik-sekjen-ami-yang-merusak-itu-apa/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/sedekah-laut-di-pekalongan-12-okt-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/sedekah-laut-di-pekalongan-12-okt-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/sedekah-laut-di-pekalongan-12-okt-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kebijakan Menteri Susi Soal Larangan Cantrang Menuai Kritik, Sekjen AMI: Yang Merusak Itu Apa?</a></li><li><a href="http://fajar.co.id/2017/04/27/syahrul-minta-pemkot-bogor-tidak-arogan-hadapi-mahasiswa-sulsel/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG-20170427-WA0109-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG-20170427-WA0109-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/IMG-20170427-WA0109-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Syahrul Minta Pemkot Bogor Tidak Arogan Hadapi Mahasiswa Sulsel</a></li><li><a href="http://fajar.co.id/2017/04/27/karantina-mamuju-siap-kawal-sulbar-capai-target-produksi-padi-jagung-dan-kedelai/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/kementerian-pertanian-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/kementerian-pertanian-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/kementerian-pertanian-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Karantina Mamuju Siap Kawal Sulbar Capai Target Produksi Padi, Jagung, dan Kedelai</a></li><li><a href="http://fajar.co.id/2017/04/27/pemprov-ajukan-pk-untuk-lindungi-mahasiswa-sulsel-di-bogor/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/Mahasiswa-Sulsel-1-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/Mahasiswa-Sulsel-1-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/Mahasiswa-Sulsel-1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pemprov Ajukan PK untuk Lindungi Mahasiswa Sulsel di Bogor</a></li><li><a href="http://fajar.co.id/2017/04/27/video-detik-detik-eksekusi-asrama-mahasiswa-sulsel-di-bogor/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/eksekusi-asrama-latimojong-1-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/eksekusi-asrama-latimojong-1-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/eksekusi-asrama-latimojong-1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>VIDEO: Detik-detik Eksekusi Asrama Mahasiswa Sulsel di Bogor</a></li></ul></div></li>
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134671"><a href="http://fajar.co.id/rubrik/daerah/">Daerah</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/27/alumni-ikami-sulsel-bogor-kecam-eksekusi-asrama-latimojong/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG-20170427-WA0080-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG-20170427-WA0080-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/IMG-20170427-WA0080-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Alumni Ikami Sulsel Bogor Kecam Eksekusi Asrama Latimojong</a></li><li><a href="http://fajar.co.id/2017/04/27/ribut-ribut-bendungan-kareloe-berlanjut-fkppi-demo-mukhtar-tompo/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/FKPPI_Demo_Mukhtar_Tompo-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/FKPPI_Demo_Mukhtar_Tompo-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/FKPPI_Demo_Mukhtar_Tompo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ribut-ribut &#8216;Bendungan Kareloe&#8217; Berlanjut, FKPPI Demo Mukhtar Tompo</a></li><li><a href="http://fajar.co.id/2017/04/27/kisah-kapolres-ambon-yang-membantu-zarbia-melahirkan-di-atas-jembatan-merah-putih/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/usul-halaman-satu-2-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/usul-halaman-satu-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/usul-halaman-satu-2-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/04/usul-halaman-satu-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kisah Kapolres Ambon yang Membantu Zarbia Melahirkan di Atas Jembatan Merah Putih</a></li><li><a href="http://fajar.co.id/2017/04/27/pelantikan-ketua-dprd-enrekang-tiga-kali-ditunda-disman-duma-jaga-tensi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/Disman-DUma-DPRD-Enrekang-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/Disman-DUma-DPRD-Enrekang-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/Disman-DUma-DPRD-Enrekang-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pelantikan Ketua DPRD Enrekang Tiga Kali Ditunda, Disman Duma Jaga &#8216;Tensi&#8217;</a></li><li><a href="http://fajar.co.id/2017/04/27/keajaiban-alam-di-sulbar-air-asin-di-darat-air-tawar-di-laut/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/mata-air-asin-radar-sulbar-300x180.png" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/mata-air-asin-radar-sulbar-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/04/mata-air-asin-radar-sulbar-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Keajaiban Alam di Sulbar: Air Asin di Darat, Air Tawar di Laut</a></li></ul></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134667"><a href="http://fajar.co.id/rubrik/interest/">Interest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178590"><a href="http://fajar.co.id/rubrik/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180333"><a href="http://fajar.co.id/rubrik/teknologi/">Teknologi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179510"><a href="http://fajar.co.id/rubrik/bola/">Bola</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134659"><a href="http://fajar.co.id/rubrik/budaya-pariwisata/">Budaya &#038; Pariwisata</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/27/sekjen-unwto-taleb-rifai-kagumi-cara-menpar-arief-yahya-mendigitalisasi-industri/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/12/76747_Menpar-Arief-Yahya-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/12/76747_Menpar-Arief-Yahya-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/12/76747_Menpar-Arief-Yahya-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2016/12/76747_Menpar-Arief-Yahya.jpg 584w" sizes="(max-width: 300px) 100vw, 300px" /></div>Sekjen UNWTO Taleb Rifai Kagumi Cara  Menpar Arief Yahya Mendigitalisasi Industri</a></li><li><a href="http://fajar.co.id/2017/04/27/homestay-danau-toba-tanjung-lesung-dan-bromo-semeru-tengger-segera-naik-kelas/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/Pembangunan-homestay-di-Kepulauan-Seribu-300x200-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/Pembangunan-homestay-di-Kepulauan-Seribu-300x200-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/Pembangunan-homestay-di-Kepulauan-Seribu-300x200-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Homestay Danau Toba, Tanjung Lesung dan Bromo-Semeru-Tengger Segera Naik Kelas</a></li><li><a href="http://fajar.co.id/2017/04/27/kemenpar-dorong-pentahelix-garap-potensi-wisata-budaya/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/arief-yahya-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/arief-yahya-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/arief-yahya-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2017/04/arief-yahya.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" /></div>Kemenpar Dorong Pentahelix Garap Potensi Wisata Budaya</a></li><li><a href="http://fajar.co.id/2017/04/27/pati-sukses-sulap-tpa-jadi-destinasi-wisata/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/unnamed-5-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/unnamed-5-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/unnamed-5-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pati Sukses Sulap TPA Jadi Destinasi Wisata</a></li><li><a href="http://fajar.co.id/2017/04/27/semarang-punya-wisata-air-terjun-eksotis/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/unnamed-4-1-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/unnamed-4-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/unnamed-4-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Semarang Punya Wisata Air Terjun Eksotis</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134666"><a href="http://fajar.co.id/rubrik/kriminal/">Kriminal</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/27/adiknya-yakin-dibunuh-orang-kakak-korban-minta-keadilan/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Gantung-Diri-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Gantung-Diri-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/04/Ilustrasi-Gantung-Diri-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Adiknya yakin Dibunuh Orang, Kakak Korban Minta Keadilan</a></li><li><a href="http://fajar.co.id/2017/04/27/cinta-ditolak-tali-jemuran-bertindak-murad-kini-terancam-hukuman-mati/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/pembunuh-bidan-cantik-terancam-hukuman-mati_m_126084-300x180.jpeg" class="unlazy wp-post-image" alt="" /></div>Cinta Ditolak, Tali Jemuran Bertindak, Murad Kini Terancam Hukuman Mati</a></li><li><a href="http://fajar.co.id/2017/04/27/geng-modus-pecah-kaca-mobil-asal-lampung-dibekuk-ini-pengakuan-malingnya/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/08/borgol-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/08/borgol-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/08/borgol-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Geng Modus Pecah Kaca Mobil asal Lampung Dibekuk, Ini Pengakuan Malingnya</a></li><li><a href="http://fajar.co.id/2017/04/27/masih-bocah-udah-berani-nyikat-burung-tentara-nih-foto-anaknya/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/burung-anggota-tni-dicuri-pelakunya-anak-sekolah_m_126086-300x180.jpeg" class="unlazy wp-post-image" alt="" /></div>Masih Bocah Udah Berani Nyikat Burung Tentara, Nih Foto Anaknya</a></li><li><a href="http://fajar.co.id/2017/04/26/horor-pria-bertato-mawar-dibuang-dalam-karunga-dengan-23-luka-tusuk/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/mayat-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/mayat-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/04/mayat-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>HOROR! Pria Bertato Mawar Dibuang dalam Karunga dengan 23 Luka Tusuk</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134662"><a href="http://fajar.co.id/rubrik/hiburan/">Hiburan</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/27/young-lex-cerita-pengalaman-sebagai-office-boy-lewat-single-terbaru/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/Young-Lex-300x180.png" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/Young-Lex-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/03/Young-Lex-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Young Lex Cerita Pengalaman Sebagai Office Boy Lewat Single Terbaru</a></li><li><a href="http://fajar.co.id/2017/04/27/liat-penampakan-mirip-anak-att-di-foto-gigi-dan-rafathar-netizen-heboh/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/Jalani-Pemotretan-Sama-Konsep-Ayu-Ting-Ting-Dibandingkan-dengan-Istri-Raffi-Ahmad-Cantik-Siapa-1-300x180.png" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/Jalani-Pemotretan-Sama-Konsep-Ayu-Ting-Ting-Dibandingkan-dengan-Istri-Raffi-Ahmad-Cantik-Siapa-1-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/04/Jalani-Pemotretan-Sama-Konsep-Ayu-Ting-Ting-Dibandingkan-dengan-Istri-Raffi-Ahmad-Cantik-Siapa-1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Liat Penampakan Mirip Anak ATT di Foto Gigi dan Rafathar, Netizen Heboh!</a></li><li><a href="http://fajar.co.id/2017/04/27/pergoki-ferry-anggara-kirim-foto-kemaluan-jadi-alasan-elly-sugigi-mau-cerai/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/066941600_1438004735-Elly_Sugigi-5-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/066941600_1438004735-Elly_Sugigi-5-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/066941600_1438004735-Elly_Sugigi-5-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pergoki Ferry Anggara Kirim Foto Kemaluan Jadi Alasan Elly Sugigi Mau Cerai?</a></li><li><a href="http://fajar.co.id/2017/04/27/dinilai-sindir-ayu-ting-ting-ini-kata-deddy-corbuzier/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/deddy-corbuzier-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/deddy-corbuzier-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/deddy-corbuzier-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Dinilai Sindir Ayu Ting Ting, Ini Kata Deddy Corbuzier</a></li><li><a href="http://fajar.co.id/2017/04/27/disebut-belum-move-on-mbah-mijan-balik-sindir-prabowo/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/Mbah-Mijan-ritual-2-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/Mbah-Mijan-ritual-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/Mbah-Mijan-ritual-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Disebut Belum Move on, Mbah Mijan Balik Sindir Prabowo</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134664"><a href="http://fajar.co.id/rubrik/jabodetabek/">Jabodetabek</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/04/25/sandiaga-temui-erick-tohir-di-amerika-bahas-soal-pembangunan-stadion/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/Sandiaga-Uno-9-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/Sandiaga-Uno-9-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/03/Sandiaga-Uno-9-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Sandiaga Temui Erick Tohir di Amerika Bahas Soal Pembangunan Stadion</a></li><li><a href="http://fajar.co.id/2017/04/25/pengunjung-resah-kalijodo-kembali-dikuasai-preman-ini-reaksi-polisi/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/Kalijodo-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/Kalijodo-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/03/Kalijodo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pengunjung Resah Kalijodo Kembali Dikuasai Preman, Ini Reaksi Polisi</a></li><li><a href="http://fajar.co.id/2017/04/25/pledoi-ahok-sebanyak-634-halaman-dibacakan-hari-ini/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/jadi-saksi-di-persidangan-ini-pengakuan-mantan-duet-ahok-di-belitung_m_114462-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/jadi-saksi-di-persidangan-ini-pengakuan-mantan-duet-ahok-di-belitung_m_114462-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/03/jadi-saksi-di-persidangan-ini-pengakuan-mantan-duet-ahok-di-belitung_m_114462-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pledoi Ahok Sebanyak 634 Halaman Dibacakan Hari Ini</a></li><li><a href="http://fajar.co.id/2017/04/25/pengamat-anies-bisa-dampingi-prabowo-di-pilpres-2019/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/02/Prabowo-Subianto-dan-Anies-Sandiaga-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/02/Prabowo-Subianto-dan-Anies-Sandiaga-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/02/Prabowo-Subianto-dan-Anies-Sandiaga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Pengamat: Anies Bisa Dampingi Prabowo di Pilpres 2019</a></li><li><a href="http://fajar.co.id/2017/04/24/hari-ini-92-ribu-kendaraan-diprediksi-balik-ke-jakarta/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/07/kemacetan-tol-cikampek-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/07/kemacetan-tol-cikampek-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/07/kemacetan-tol-cikampek-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Hari Ini 92 Ribu Kendaraan Diprediksi Balik ke Jakarta</a></li></ul></div></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134672"><a href="http://fajar.co.id/rubrik/samudera-ilmu/">Samudera Ilmu</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://fajar.co.id/2017/03/21/celaan-terhadap-orang-yang-kikir/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/kikir-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/kikir-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/03/kikir-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Celaan Terhadap Orang yang Kikir</a></li><li><a href="http://fajar.co.id/2017/03/20/sifat-manusia-yang-diungkap-al-quran/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/bantuan-300x180.gif" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/bantuan-300x180.gif 300w, http://fajar.co.id/wp-content/uploads/2017/03/bantuan-448x270.gif 448w" sizes="(max-width: 300px) 100vw, 300px" /></div>Sifat Manusia yang Diungkap Al-Quran</a></li><li><a href="http://fajar.co.id/2017/03/20/bahaya-di-balik-mencintai-kehidupan-dunia/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/mawar-layu-300x180.jpg" class="unlazy wp-post-image" alt="" /></div>Bahaya di Balik Mencintai Kehidupan Dunia</a></li><li><a href="http://fajar.co.id/2017/03/09/susu-kambing-domba-dan-sapi-mana-yang-lebih-utama-ini-penjelasannya/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/sususapi-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/sususapi-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/03/sususapi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Susu Kambing, Domba dan Sapi, Mana yang Lebih Utama? Ini Penjelasannya</a></li><li><a href="http://fajar.co.id/2017/03/09/seluruh-manusia-di-bumi-saat-ini-100-tahun-kemudian-tidak-ada-yang-tersisa/"><div class="mega-img"><img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/03/jam-pasir-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/03/jam-pasir-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/03/jam-pasir-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2017/03/jam-pasir.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></div>Seluruh Manusia di Bumi Saat Ini, 100 Tahun Kemudian Tidak Ada yang Tersisa</a></li></ul></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134655"><a href="http://fajar.co.id/index-berita/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="#" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2017/03/09/seluruh-manusia-di-bumi-saat-ini-100-tahun-kemudian-tidak-ada-yang-tersisa/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://pesona.travel/beranda"><img class="aligncenter wp-image-224400 size-full" src="http://fajar.co.id/wp-content/uploads/2017/04/Banner3_PesonaIndonesia_25042017_FestivaGondangNaposo_970x90.gif" alt="" width="970" height="90" /></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="5920566555"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-225214 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-adna-purichta-ichsan tag-bupati-gowa tag-golkar-gowa tag-golkar-sulsel">
																																														<div id="content-area" itemprop="articleBody" class="post-225214 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-adna-purichta-ichsan tag-bupati-gowa tag-golkar-gowa tag-golkar-sulsel">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/rubrik/politik/"><span class="post-head-cat">Politik</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/81e46790b2a0d7432d0fca1c9bda0444?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/81e46790b2a0d7432d0fca1c9bda0444?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/sidiq/" title="Posts by Sidic Manggala" rel="author">Sidic Manggala</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-04-27">April 27, 2017 @22:24</time></span>
														<meta itemprop="dateModified" content="2017-04-27"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="421" height="286" src="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1.jpg 421w, http://fajar.co.id/wp-content/uploads/2017/04/adnan-1-300x204.jpg 300w" sizes="(max-width: 421px) 100vw, 421px" />																						<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1.jpg">
											<meta itemprop="width" content="421">
											<meta itemprop="height" content="286">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/&amp;t=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217; -&amp;url=http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217; http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/&amp;media=http://fajar.co.id/wp-content/uploads/2017/04/adnan-1.jpg&amp;description=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/#respond"><div class="social-comments comment-click-225214"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<div id="tps_slideContainer_225214" class="theiaPostSlider_slides"><div>

<p><strong>FAJAR.CO.ID, GOWA &#8212;</strong> Pelaksana Tugas (PLT) Ketua DPD II Partai Golkar Gowa, Adnan Purichta Ichsan, angkat bicara terkait rencana pemecatan dirinya yang dilontarkan Ketua Bapilu DPD I Partai Golkar Sulsel, Kadir Halid. Bupati Gowa, Sulawesi Selatan, ini mengaku tidak masalah dengan itu.</p>
<p>&#8220;Silakan saja. Hanya, kalau alasannya seperti yang diungkapkan Kadir, harusnya partai ini tak boleh tebang pilih,&#8221; ucap mantan anggota DPRD Sulsel ini.</p>
<p>Jika pemecatan itu karena dirinya tidak terlalu merespons pencalonan Nurdin Halid sebagai Calon Gubernur Sulsel, mestinya, kata Adnan, Golkar juga mencopot Erwin Aksa, Aburizal Bakrie, dan yang lainnya yang di Pilkada DKI jelas berlawanan dengan keputusan partai.</p>
<p>&#8220;Saya ini punya hubungan darah dengan Pak Ichsan Yasin Limpo (bapak dan anak) yang juga berencana maju sebagai calon gubernur. Jadi wajar saya memperlihatkan dukungan untuk ayah saya. Dulu saja om saya (Syahrul Yasin Limpo) maju, saya mundur dari Demokrat, apalagi ini bapak saya. Kalau memang aturannya begitu, terus bagaimana dengan Pak Aburizal Bakrie, Erwin Aksa, dan pengurus Golkar lain yang sudah jelas-jelas berseberangan dengan dukungan partai di Pilgub DKI,&#8221; urainya.</p>
<p>Sebelumnya, Kadir Halid mengungkapkan pasca penunjukan Bupati Gowa itu, sebagai Pelaksana tugas (Plt) Golkar Gowa, tidak ada kinerja yang dilakukan oleh Adnan terkait dengan konsolidasi partai menghadapi Pilkada dan Pilgub mendatang. “Kita akan gantikan Adnan. Kepastian itu setelah saya kembali dari Jakarta,” ujar Kadir Halid, Rabu (26/4) kemarin. (<strong>sm/taq-fajaronline</strong>)</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 11 fajar postingan dua -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="4536752953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_225214","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Halaman","defaultSlide":0,"transitionEffect":"simple","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/fajar.co.id\/2017\/04\/27\/bakal-dipecat-golkar-bupati-gowa-silakan-saja\/","postId":225214,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"http:\/\/fajar.co.id","loopSlides":false,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2016/08/logofajarhome.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/topik/adna-purichta-ichsan/" rel="tag">adna purichta ichsan</a>, <a href="http://fajar.co.id/topik/bupati-gowa/" rel="tag">bupati gowa</a>, <a href="http://fajar.co.id/topik/golkar-gowa/" rel="tag">golkar gowa</a>, <a href="http://fajar.co.id/topik/golkar-sulsel/" rel="tag">Golkar Sulsel</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/&amp;t=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217; -&amp;url=http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217; http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/&amp;media=http://fajar.co.id/wp-content/uploads/2017/04/adnan-1.jpg&amp;description=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Bakal Dipecat Golkar, Bupati Gowa: &#8216;Silakan Saja&#8230;&#8217;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/04/27/bakal-dipecat-golkar-bupati-gowa-silakan-saja/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/04/26/100-ribu-pendukung-bakal-hadiri-deklarasi-nh-azis-pada-5-juli/" rel="bookmark" title="100 Ribu Pendukung Bakal Hadiri Deklarasi NH-Azis pada 5 Juli">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/AQM-nurdin-halid-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/AQM-nurdin-halid-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/AQM-nurdin-halid-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/AQM-nurdin-halid-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/AQM-nurdin-halid-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/AQM-nurdin-halid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/04/26/100-ribu-pendukung-bakal-hadiri-deklarasi-nh-azis-pada-5-juli/">100 Ribu Pendukung Bakal Hadiri Deklarasi NH-Azis pada 5 Juli</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/04/26/kadir-halid-beberkan-bupati-gowa-segera-dipecat-sebagai-ketua-dpd-ii-golkar/" rel="bookmark" title="Kadir Halid Beberkan Bupati Gowa Segera Dipecat sebagai Ketua DPD II Golkar">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/adnan-1-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/adnan-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/04/26/kadir-halid-beberkan-bupati-gowa-segera-dipecat-sebagai-ketua-dpd-ii-golkar/">Kadir Halid Beberkan Bupati Gowa Segera Dipecat sebagai Ketua DPD II Golkar</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/04/24/panaskan-mesin-golkar-doktrin-6-051-kader-di-pulau-kodingareng/" rel="bookmark" title="&#8216;Panaskan Mesin&#8217;, Golkar Doktrin 6.051 Kader di Pulau Kodingareng">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/golkar-sulsel-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/golkar-sulsel-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/golkar-sulsel-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/golkar-sulsel-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/golkar-sulsel-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/golkar-sulsel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/04/24/panaskan-mesin-golkar-doktrin-6-051-kader-di-pulau-kodingareng/">&#8216;Panaskan Mesin&#8217;, Golkar Doktrin 6.051 Kader di Pulau Kodingareng</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																														
																																			<div id="comments-button" class="left relative comment-click-225214 com-but-225214">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div>
<!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 ads responsive post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6964645754"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
									<div class="widget-ad left relative">
							</div><!--widget-ad-->
		<div id="mvp_catlist_widget-4" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">KESEHATAN</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://fajar.co.id/2017/04/27/konsumsi-makanan-yang-esensial-untuk-pens-sehat/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2016/11/pisang-2-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/11/pisang-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2016/11/pisang-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2016/11/pisang-2-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2016/11/pisang-2-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2016/11/pisang-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Konsumsi Makanan yang Esensial untuk Pen*s Sehat</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/04/27/cara-mudah-bakar-lemak-perut-paha-dan-lengan/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5334-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5334-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/IMG_5334-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5334-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5334-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/IMG_5334-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Cara Mudah Bakar Lemak Perut, Paha dan Lengan</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/04/27/the-light-phone-ponsel-anti-stress-ini-bantu-anda-diskonek/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5333-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5333-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/IMG_5333-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/04/IMG_5333-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5333-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5333-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/IMG_5333-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>The Light Phone, Ponsel Anti Stress Ini Bantu Anda &#8216;Diskonek&#8217;</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/04/27/bahaya-energy-drink-terhadap-penderita-darah-tinggi-dan-masalah-jantung/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5320-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5320-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/IMG_5320-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5320-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/IMG_5320-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/IMG_5320-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Bahaya Energy Drink bagi Penderita Darah Tinggi dan Masalah Jantung</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/04/27/jangan-salah-produk-diet-rendah-lemak-justru-bikin-badan-makin-bengkak/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/diet-and-fat-free-products-57ceeae9c8afbdad5087f61a-300x180.jpg" class="widget-img-main wp-post-image" alt="" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/diet-and-fat-free-products-57ceeae9c8afbdad5087f61a-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/diet-and-fat-free-products-57ceeae9c8afbdad5087f61a-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/diet-and-fat-free-products-57ceeae9c8afbdad5087f61a-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Jangan Salah, Produk Diet Rendah Lemak Justru Bikin Badan Makin Bengkak!</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/04/27/wow-minuman-suplemen-ampuh-turunkan-berat-badan/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="167" src="http://fajar.co.id/wp-content/uploads/2015/12/Air-Bisa-Turunkan-Berat-Badan-300x167.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2015/12/Air-Bisa-Turunkan-Berat-Badan-300x167.jpg 300w, http://fajar.co.id/wp-content/uploads/2015/12/Air-Bisa-Turunkan-Berat-Badan.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2015/12/Air-Bisa-Turunkan-Berat-Badan-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2015/12/Air-Bisa-Turunkan-Berat-Badan-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2015/12/Air-Bisa-Turunkan-Berat-Badan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">130</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Wow.. Minuman Suplemen Ampuh Turunkan Berat Badan?</h2>
								<p>FAJAR.CO.ID JAKARTA &#8211; Di era modern seperti ini, banyak masyarakat yang mengkonsumsi minuman berenergi...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/04/26/ternyata-ini-yang-dimuntahkan-lalat-saat-hinggap-di-makanan-hoek/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/04/161849_162289717-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/161849_162289717-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/04/161849_162289717-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/04/161849_162289717-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/04/161849_162289717-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/04/161849_162289717-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																<h2>Ternyata Ini yang Dimuntahkan Lalat Saat Hinggap di Makanan. Hoek&#8230;</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://fajar.co.id/wp-content/uploads/2016/08/LOGOFAJARFOOTER-1.png" alt="FAJAR.co.id" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Jaringan Berita Terbesar										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/FajarOnlineNationalNews/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="#" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/107082769142393358092" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="#" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://fajar.co.id/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://fajar.co.id" target="_blank">FAJAR.CO.ID</a> | <a href="http://beritakotamakassar.com" target="_blank">BERITAKOTAMAKASSAR.COM </a>| <a href="http://parepos.co.id/" target="_blank">PAREPOS.CO.ID</a> |<a href="http://kendaripos.co.id" target="_blank"> KENDARIPOS.CO.ID</a> | <a href="http://palopopos.co.id" target="_blank">PALOPOPOS.CO.ID</a> | <a href="http://butonpos.com" target="_blank">BUTONPOS.COM</a>  | <a href="http://fajaronline.com" target="_blank">FAJARONLINE.COM</a> | <a href="http://radarsulbar.co.id" target="_blank">RADARSULBAR.CO.ID</a> | <a href="http://radarbone.co.id">RADARBONE.CO.ID</a> | <a href="http://radarselatan.co.id/" target="_blank">RADARSELATAN.CO.ID</a> | <a href="http://upeks.co.id" target="_blank">UPEKS.CO.ID</a> | <a href="http://rakyatsulsel.com" target="_blank">RAKYATSULSEL.COM</a> | <a href="http://rakyatsultra.co.id" target="_blank">RAKYATSULTRA.CO.ID</a> | <a href="http://ambonekspres.com" target="_blank">AMBONEKSPRES.COM </a>| <a href="http://rakyatmaluku.com" target="_blank">RAKYATMALUKU.COM </a>|<a href="http://timorexpress.com" target="_blank">TIMOREXPRES.COM</a> | <a href="http://kilasmaluku.com">KILASMALUKU.COM</a> | <a href="http://sultra.fajar.co.id" target="_blank">FAJAR SULTRA</a> | <a href="http://paluekspres.com" target="_blank">PALUEKSPRES.COM </a>| <a href="http://radarmakassar.com" target="_blank">RADARMAKASSAR.COM</a> | <a href="http://rakyatjateng.com" target="_blank">RAKYATJATENG.COM</a> </p></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-147330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-147330"><a href="http://fajar.co.id/">Home</a></li>
<li id="menu-item-190239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190239"><a target="_blank" href="http://www.ucnews.id/">UC News</a></li>
<li id="menu-item-177802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177802"><a href="http://fajar.co.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="http://fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-169942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169942"><a href="http://fajar.co.id/kontak-iklan/">Kontak Iklan</a></li>
<li id="menu-item-147328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147328"><a href="http://fajar.co.id/peraturan/">Peraturan</a></li>
<li id="menu-item-147329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147329"><a href="http://fajar.co.id/index-berita/">Index</a></li>
<li id="menu-item-208071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208071"><a href="http://fajar.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN MEDIA SIBER</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-225214").on("click", function(){
  	  $(".com-click-id-225214").show();
	  $(".disqus-thread-225214").show();
  	  $(".com-but-225214").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fajar.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>
<!-- Dynamic page generated in 5.332 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-28 00:14:58 -->

<!-- Compression = gzip -->