<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://fajar.co.id/wp-content/uploads/2017/06/iconfajar.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2017/06/images-7-1.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2017/06/images-7-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID, SEKADAU &#8211; Warga Dusun Sewak, Desa Mungguk, Sekadau Hilir dikejutkan dengan kebakaran yang melanda rumah Rohana, 50, Jumat (23/6) sekitar pukul 03.55. Musibah tersebut menewaskan Sabli alias Jamel, 35. Sabli merupakan putra sulung Rohana. Dia tewas Jumat petang sekitar pukul 16.55 setelah menjalani perawatan intensif di RSUD Sekadau. Sumber api belum diketahui secara pasti. Saat kebakaran [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/">
<meta name="twitter:title" content="Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api">
<meta name="twitter:description" content="FAJAR.CO.ID, SEKADAU &#8211; Warga Dusun Sewak, Desa Mungguk, Sekadau Hilir dikejutkan dengan kebakaran yang melanda rumah Rohana, 50, Jumat (23/6) sekitar pukul 03.55. Musibah tersebut menewaskan Sabli alias Jamel, 35. Sabli merupakan putra sulung Rohana. Dia tewas Jumat petang sekitar pukul 16.55 setelah menjalani perawatan intensif di RSUD Sekadau. Sumber api belum diketahui secara pasti. Saat kebakaran [&hellip;]">


<title>Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api Comments Feed" href="http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klub Kasta Kedua di Liga Jepang Minati Totti, tapi Sang Pemain Inginkan Ini&#8230;' href='http://fajar.co.id/2017/06/29/klub-kasta-kedua-di-liga-jepang-minati-totti-tapi-sang-pemain-inginkan-ini/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/" />
<link rel='shortlink' href='http://fajar.co.id/?p=528' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F06%2F29%2Fdipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F06%2F29%2Fdipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-528 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17"><a href="http://fajar.co.id/">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2017/06/logofajarkecil-1-1-1.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2017/06/logofajarkecil-1-1-1.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17"><a href="http://fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<img class="aligncenter wp-image-56 size-full" src="http://fajar.co.id/wp-content/uploads/2017/06/970X90.gif" alt="" width="970" height="90" />							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-528 post type-post status-publish format-standard has-post-thumbnail hentry category-kriminal tag-kebakaran">
													<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/category/kriminal/"><span class="post-head-cat">Kriminal</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/a9f0cc4792ffc7252030f1153dd22ef2?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a9f0cc4792ffc7252030f1153dd22ef2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/rizky/" title="Posts by Rizky Agustian" rel="author">Rizky Agustian</a></span>  <span class="author-email"><a href="mailto:rezkiiiii@fajar.co.id"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-29">June 29, 2017 @5:14 pm</time></span>
														<meta itemprop="dateModified" content="2017-06-29"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="400" height="267" src="http://fajar.co.id/wp-content/uploads/2017/06/images-7-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/images-7-1.jpg 400w, http://fajar.co.id/wp-content/uploads/2017/06/images-7-1-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />																								<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/06/images-7-1.jpg">
												<meta itemprop="width" content="400">
												<meta itemprop="height" content="267">
												<div class="post-feat-text">
																																								<span class="feat-caption">Ilustrasi</span>
																									</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-528 post type-post status-publish format-standard has-post-thumbnail hentry category-kriminal tag-kebakaran">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/&amp;t=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api -&amp;url=http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/&amp;media=http://fajar.co.id/wp-content/uploads/2017/06/images-7-1.jpg&amp;description=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/#respond"><div class="social-comments comment-click-528"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><strong>FAJAR.CO.ID, SEKADAU </strong>&#8211; <span style="line-height: inherit;">Warga Dusun Sewak, Desa Mungguk, Sekadau Hilir dikejutkan dengan kebakaran yang melanda rumah Rohana, 50, Jumat (23/6) sekitar pukul 03.55. Musibah tersebut menewaskan Sabli alias Jamel, 35.</span></p>
<div class="text-left spacer25">
<p>Sabli merupakan putra sulung Rohana. Dia tewas Jumat petang sekitar pukul 16.55 setelah menjalani perawatan intensif di RSUD Sekadau.</p>
</div>
<div class="text-left spacer25">
<p>Sumber api belum diketahui secara pasti. Saat kebakaran terjadi, Jamel hanya tinggal sendirian di rumah berukuran 4&#215;5 meter persegi tersebut. Semnetara ibunya tinggal di rumah terpisah yang bersebelahan dengan tempat tinggalnya.</p>
<p>“Apinya dari dalam rumah,” kata salah seorang warga kepada Rakyat Kalbar di lokasi kebakaran.</p>
<div class="text-left spacer25">
<p>Jamel memiliki riwayat epilepsi dan keterbelakangan mental. Saat kebakaran, kakinya masih dirantai. Korban terpaksa dipasung, karena jika dilepas, sering menyerang warga. Sementara upaya pengobatan yang dilakukan pihak keluarga, tidak membuahkan hasil. Bahkan Sabli sudah beberapa kali dibawa ke Puskesmas Jiwa di Selalong, Sekadau, namun tak kunjung sembuh. Sehingga pihak keluarga terpaksa merantainya.</p>
</div>
<div class="text-left spacer25">
<p>“Waktu apinya berkobar, kami beberapa kali mencoba menariknya. Tapi gagal karena kakinya dirantai. Tapi setelah kami dapatkan kunci rantai, langsung kami buka dan kami tarik keluar,” kata warga lain yang ikut menyelematkan Jamel saat kebakaran terjadi.</p>
</div>
<div class="text-left spacer25">
<p>Mengetahui adanya kebakaran, warga setempat bahu-membahu memadamkan api. Warga juga menghubungi pemadam kebakaran Pemkab Sekadau.</p>
</div>
<div class="text-left spacer25">
<p>Kediaman Sabli memang tidak seluruhnya hangus. Hanya beberapa bagian dinding dan plafon saja yang terbakar. Namun beberapa perangkat elektronik yang berada di dalam rumah tidak bisa diselamatkan.</p>
</div>
<div class="text-left spacer25">
<p>“Waktu itu, ibunya di rumah bawah. Kami yang bangunkan. Dia juga awalnya tidak tahu jika rumah yang ditempati anaknya terbakar,” kata warga tersebut.</p>
</div>
<div class="text-left spacer25">
<p>Sabli menderita luka bakar serius di bagian dada, tangan, telapak kaki dan wajahnya. Kemudian dibawa ke RSUD Sekadau. Namun setelah mendapat pertolongan medis, pagi itu sekitar pukul 06.30, pihak keluarga membawa sabli pulang ke rumahnya.</p>
</div>
<div class="text-left spacer25">
<p>“Waktu pulang sih, korban masih sadar. Cuma korban memang tidak bisa bicara. Karena sudah lama menderita sakit di tenggorokan,” kata Oos, warga lainnya.</p>
</div>
<div class="text-left spacer25">
<p>Namun takdir berkata lain. Jumat sore, kondisinya menurun dan kritis. “Korban akhirnya meninggal di RSUD Sekadau,” sambung Oos.</p>
</div>
<div class="text-left spacer25">
<p>Kapolsek Sekadau Hilir Iptu Masdar mengatakan, kasus kebakaran itu masih dalam penyelidikan pihaknya. “Masih kita selidiki sumber apinya,” kata Masdar kepada wartawan.</p>
</div>
<div class="text-left spacer25">
<p>Sementara Kepala Pelaksana Badan Penanggulangan Bencana Daerah dan Pemadam Kebakaran Kabupaten Sekadau Akhmad Suryadi mengatakan, begitu mengetahui adanya kebakaran, pihaknya langsung menerjunkan mobil pemadam kebakaran. “Api berhasil kita kendalikan sebelum sempat membesar,” singkat Akhmad. <strong>(jpg/fajar)</strong></p>
</div>
</div>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2017/06/logofajarkecil-1-1-1.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/06/logofajarkecil-1-1-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/tag/kebakaran/" rel="tag">Kebakaran</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/&amp;t=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api -&amp;url=http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/&amp;media=http://fajar.co.id/wp-content/uploads/2017/06/images-7-1.jpg&amp;description=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Dipasung Saat Rumahnya Kebakaran, Pria Ini Tewas Terpanggang Api&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/06/29/dipasung-saat-rumahnya-kebakaran-pria-ini-tewas-terpanggang-api/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																																																																<div id="comments-button" class="left relative comment-click-528 com-but-528">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://fajar.co.id/2017/06/29/klub-kasta-kedua-di-liga-jepang-minati-totti-tapi-sang-pemain-inginkan-ini/" rel="prev">Klub Kasta Kedua di Liga Jepang Minati Totti, tapi Sang Pemain Inginkan Ini&#8230;</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="mvp_catlist_widget-4" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Kesehatan</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://fajar.co.id/2017/06/29/letakan-irisan-lemon-di-kamar-tidur-untuk-6-manfaat-ini/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6330-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6330-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6330-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6330-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6330-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6330-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Letakan Irisan Lemon di Kamar Tidur untuk 6 Manfaat Ini</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/06/29/jangan-lakukan-ini-kalau-tidak-ingin-dicap-membosankan/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324-80x80.png 80w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324-150x150.png 150w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324-300x298.png 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6324.png 640w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Jangan Lakukan Ini Kalau Tidak Ingin Dicap &#8220;Membosankan&#8221;</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/06/29/seberapa-banyak-orang-berhubungan-intim-di-tempat-kerja-simak-fakta-ini/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6317-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6317-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6317-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6317-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6317-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6317-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Seberapa Banyak Orang Berhubungan Intim di Tempat Kerja? Simak Fakta ini</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/06/28/kesalahan-terbesar-menggunakan-deodoran-yang-anda-lakukan/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6315-300x180.png" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6315-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6315-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6315-80x80.png" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6315-80x80.png 80w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6315-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Kesalahan Terbesar Menggunakan Deodoran yang Anda Lakukan</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/06/28/anda-males-banget-nyuci-baju-hanger-penghilang-bau-panasonic-ini-solusinya/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6314-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6314-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6314-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6314-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6314-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6314-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6314-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Anda Males Banget Nyuci Baju? Hanger Penghilang Bau Panasonic Ini Solusinya</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/06/28/main-sex-toy-dengan-pacar-eh-kedaleman-dan-gak-bisa-diambil-si-cowok-malah-kabur/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6312-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6312-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6312-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6312-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6312-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6312-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Main Sex Toy dengan Pacar, Eh Kedaleman dan Gak Bisa Diambil, Si Cowok Malah Kabur</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/06/27/ingin-pinggul-dan-kaki-yang-indah-coba-12-gerakan-berikut-ini/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6289-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6289-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6289-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6289-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6289-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/06/IMG_6289-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/06/IMG_6289-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Ingin Pinggul dan Kaki yang Indah? Coba 12 Gerakan Berikut Ini</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-323"><a href="http://fajar.co.id/">Home</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.ucnews.id/">UCNEWS</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-528").on("click", function(){
  	  $(".com-click-id-528").show();
	  $(".disqus-thread-528").show();
  	  $(".com-but-528").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/autoloadpost.js?ver=4.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>