<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://fajar.co.id/wp-content/uploads/2017/06/iconfajar.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID &#8212; Hotel Jalan Pelajar Pejuang 45 Kota Bandung, lokasi pembukaan Rapat Kerja Nasional (Rakernas) III Partai Amanat Nasional (PAN) mulai semarak sejak Senin pagi (21/8/2017). Yang menjadi sorotan dalam Rakernas PAN kali ini adalah ketidakhadiran Presiden RI, Joko Widodo (Jokowi). Ada yang menyebut bahwa ketidakhadiran presiden menjadi pesan tidak langsung bahwa PAN sudah keluar [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/">
<meta name="twitter:title" content="Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?">
<meta name="twitter:description" content="FAJAR.CO.ID &#8212; Hotel Jalan Pelajar Pejuang 45 Kota Bandung, lokasi pembukaan Rapat Kerja Nasional (Rakernas) III Partai Amanat Nasional (PAN) mulai semarak sejak Senin pagi (21/8/2017). Yang menjadi sorotan dalam Rakernas PAN kali ini adalah ketidakhadiran Presiden RI, Joko Widodo (Jokowi). Ada yang menyebut bahwa ketidakhadiran presiden menjadi pesan tidak langsung bahwa PAN sudah keluar [&hellip;]">


<title>Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah? &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah? Comments Feed" href="http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inilah 5 Fokus Kerja Sama Pertanian Indonesia-Uzbekistan' href='http://fajar.co.id/2017/08/21/inilah-5-fokus-kerja-sama-pertanian-indonesia-uzbekistan/' />
<link rel='next' title='Pasca-operasi, Mata Kiri Novel Baswedan Sudah Bisa Deteksi Cahaya' href='http://fajar.co.id/2017/08/21/pasca-operasi-mata-kiri-novel-baswedan-sudah-bisa-deteksi-cahaya/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/" />
<link rel='shortlink' href='http://fajar.co.id/?p=238204' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F08%2F21%2Ftak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F08%2F21%2Ftak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-238204 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajark.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://pesona.travel/beranda"><img class="aligncenter wp-image-236794 size-full" src="http://fajar.co.id/wp-content/uploads/2017/08/Banner16_PesonaIndonesia_140817_HUTPJF_970x90_14-210817.gif" alt="" width="970" height="90" /></a>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-238204 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-jokowi tag-pan tag-rakernas-pan">
													<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/category/politik/"><span class="post-head-cat">Politik</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/d255693bc8c49ba75b7604b24590e73a?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d255693bc8c49ba75b7604b24590e73a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/siddiq/" title="Posts by Sidic Manggala" rel="author">Sidic Manggala</a></span>  <span class="author-email"><a href="mailto:singhhhhh@fajar.co.id"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-21">August 21, 2017 @2:20 pm</time></span>
														<meta itemprop="dateModified" content="2017-08-21"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="650" height="320" src="http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol.jpg 650w, http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol-300x148.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />																								<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol.jpg">
												<meta itemprop="width" content="650">
												<meta itemprop="height" content="320">
												<div class="post-feat-text">
																																								<span class="feat-caption"> Zulkifli Hasan. (Foto: Rmol)</span>
																									</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-238204 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-jokowi tag-pan tag-rakernas-pan">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/&amp;t=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah? -&amp;url=http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah? http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/&amp;media=http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol.jpg&amp;description=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/#respond"><div class="social-comments comment-click-238204"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><strong>FAJAR.CO.ID &#8212;</strong> Hotel Jalan Pelajar Pejuang 45 Kota Bandung, lokasi pembukaan Rapat Kerja Nasional (Rakernas) III Partai Amanat Nasional (PAN) mulai semarak sejak Senin pagi (21/8/2017).</p>
<p>Yang menjadi sorotan dalam Rakernas PAN kali ini adalah ketidakhadiran Presiden RI, Joko Widodo (Jokowi).</p>
<p>Ada yang menyebut bahwa ketidakhadiran presiden menjadi pesan tidak langsung bahwa PAN sudah keluar dari koalisi parpol pro-pemerintah.</p>
<p>Ada pula yang menyebut bahwa ketidakhadiran presiden akibat tidak adanya respons dari istana.</p>
<p>Ketua Umum DPP Partai Amanat Nasional (PAN), Zulkifli Hasan, menepis tudingan itu.</p>
<p>&#8220;Jangan negatif lah. Saya sudah lapor Pak Presiden, kami memang tidak ngundang,&#8221; kata Zulhas sapaan akrabnya, sebelum acara Rakernas.</p>
<p>Selain kepala negara, PAN juga tidak mengundang anggota kabinet. Zulhas beralasan, karena forum Rekernas hanya membahas masalah internal.</p>
<p>&#8220;Nanti yang hadir para kader. Yang buka Pak Gubernur Jabar (Ahmad Heryawan) sebagai tuan rumah,&#8221; ucapnya.</p>
<p>Di sisi lain, Zulhas mengaku sangat terkesan dengan penyambutan hangat warga Jabar, khususnya Kota Bandung kepada para peserta Rakesnas yang sudah berdatangan sejak kemarin.</p>
<p>&#8220;Saya sampaikan kepada warga Kota Bandung dan Jawa Barat terimakasih atas sambutannya. Orang Jabar ramah-ramah,&#8221; tukas ketua MPR ini.</p>
<p>Total ada 5 ribu kader PAN hadir di Bandung untuk mengikuti Rakernas.</p>
<p>&#8220;Para kader ini terdiri dari pengurus DPP, DPW, DPD,dan anggota DPR RI, DPRD serta para eksekutif dari PAN,&#8221; kata Sekretaris FPAN DPR, Yandri Susanto.</p>
<p><strong>(wid/rmol/fajar)</strong></p>
<p>&nbsp;</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/tag/jokowi/" rel="tag">Jokowi</a>, <a href="http://fajar.co.id/tag/pan/" rel="tag">PAN</a>, <a href="http://fajar.co.id/tag/rakernas-pan/" rel="tag">Rakernas PAN</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/&amp;t=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah? -&amp;url=http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah? http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/&amp;media=http://fajar.co.id/wp-content/uploads/2017/08/zulhas-bandung-rmol.jpg&amp;description=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Tak Undang Presiden ke Rakernas, PAN Keluar Koalisi Pemerintah?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/08/21/tak-undang-presiden-ke-rakernas-pan-keluar-koalisi-pemerintah/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/08/21/wasit-laga-sepak-takraw-curang-timnas-pilih-walk-out/" rel="bookmark" title="Wasit Laga Sepak Takraw Curang, Timnas Pilih Walk Out">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/kacau-malaysia-main-curang-di-lapangan-tim-takraw-putri-jadi-korban_m_1503274282_152208-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/kacau-malaysia-main-curang-di-lapangan-tim-takraw-putri-jadi-korban_m_1503274282_152208-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/08/kacau-malaysia-main-curang-di-lapangan-tim-takraw-putri-jadi-korban_m_1503274282_152208-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/kacau-malaysia-main-curang-di-lapangan-tim-takraw-putri-jadi-korban_m_1503274282_152208-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/kacau-malaysia-main-curang-di-lapangan-tim-takraw-putri-jadi-korban_m_1503274282_152208-80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/08/kacau-malaysia-main-curang-di-lapangan-tim-takraw-putri-jadi-korban_m_1503274282_152208-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/08/21/wasit-laga-sepak-takraw-curang-timnas-pilih-walk-out/">Wasit Laga Sepak Takraw Curang, Timnas Pilih Walk Out</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/08/21/junjung-etika-demokrasi-dalam-mengkritik-presiden-jokowi/" rel="bookmark" title="Junjung Etika Demokrasi dalam Mengkritik Presiden Jokowi">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/07/jokowi--300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/jokowi--300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/07/jokowi--450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/07/jokowi--80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/jokowi--80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/07/jokowi--150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/08/21/junjung-etika-demokrasi-dalam-mengkritik-presiden-jokowi/">Junjung Etika Demokrasi dalam Mengkritik Presiden Jokowi</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/08/21/elektabilitas-jokowi-turun-hingga-426-persen-ini-penyebabnya/" rel="bookmark" title="Elektabilitas Jokowi Turun hingga 42,6 Persen, Ini Penyebabnya&#8230;">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/Jokowi-dan-Setya-Novanto-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/Jokowi-dan-Setya-Novanto-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/Jokowi-dan-Setya-Novanto-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/Jokowi-dan-Setya-Novanto-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/Jokowi-dan-Setya-Novanto-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/Jokowi-dan-Setya-Novanto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/08/21/elektabilitas-jokowi-turun-hingga-426-persen-ini-penyebabnya/">Elektabilitas Jokowi Turun hingga 42,6 Persen, Ini Penyebabnya&#8230;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar kategori 600 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6469014551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-238204 com-but-238204">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar 600 postingan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="7119122959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://fajar.co.id/2017/08/21/inilah-5-fokus-kerja-sama-pertanian-indonesia-uzbekistan/" rel="prev">Inilah 5 Fokus Kerja Sama Pertanian Indonesia-Uzbekistan</a></div><div class="nav-next"><a href="http://fajar.co.id/2017/08/21/pasca-operasi-mata-kiri-novel-baswedan-sudah-bisa-deteksi-cahaya/" rel="next">Pasca-operasi, Mata Kiri Novel Baswedan Sudah Bisa Deteksi Cahaya</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="mvp_catlist_widget-4" class="side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">Kesehatan</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://fajar.co.id/2017/08/21/lewat-mata-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7370-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7370-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7370-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7370-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7370-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7370-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/08/21/sulit-punya-momongan-atau-pernah-keguguran-mungkin-ini-pemicunya/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7368-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7368-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7368-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7368-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7368-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7368-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Sulit Punya Momongan atau Pernah Keguguran? Mungkin Ini Pemicunya</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/08/21/waspadai-6-ciri-rusaknya-fungsi-hati/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7366-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7366-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7366-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7366-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7366-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7366-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7366-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Waspadai 6 Ciri Rusaknya Fungsi Hati</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/08/20/campurkan-lada-hitam-ke-dalam-yogurt-untuk-manfaat-ini/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7352-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7352-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7352-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7352-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7352-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7352-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Campurkan Lada Hitam ke Dalam Yogurt untuk Manfaat Ini</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/08/19/alasan-di-balik-suramnya-kehidupan-seks-dan-cara-mengatasinya/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7350-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7350-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7350-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7350-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7350-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7350-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Alasan di Balik Suramnya Kehidupan Seks dan Cara Mengatasinya</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/08/19/seberapa-banyak-bawang-putih-yang-dikonsumsi-untuk-turunkan-darah-tinggi/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7349-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7349-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7349-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7349-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/IMG_7349-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/IMG_7349-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Seberapa Banyak Bawang Putih yang Dikonsumsi untuk Turunkan Darah Tinggi?</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://fajar.co.id/2017/08/19/gagal-ginjal-jadi-penyakit-nomor-dua-tertinggi-yang-dibiayai-bpjs/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/Ilustrasi-ginjal-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/Ilustrasi-ginjal-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/08/Ilustrasi-ginjal-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/Ilustrasi-ginjal-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/Ilustrasi-ginjal-80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/08/Ilustrasi-ginjal-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<span class="feat-info-text"></span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Kesehatan</span>
																<h2>Gagal Ginjal Jadi Penyakit Nomor Dua Tertinggi yang Dibiayai BPJS</h2>
								<p></p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.ucnews.id/">UCNEWS</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="http://fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3316"><a href="http://fajar.co.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://fajar.co.id/kontak-iklan/">Kontak Iklan</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="http://fajar.co.id/pedoman-pemberitaan-media-siber/">Pedoman Pemberitaan Media Siber</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-238204").on("click", function(){
  	  $(".com-click-id-238204").show();
	  $(".disqus-thread-238204").show();
  	  $(".com-but-238204").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/autoloadpost.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>