<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://fajar.co.id/wp-content/uploads/2017/06/iconfajar.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID &#8212; Amerika Serikat tertarik menjajaki kerja sama dengan Kota Makassar dalam bidang Smart City. Pihaknya menilai Makassar sebagai salah satu daerah yang aktif mengembangkan smart city. &#8220;Kita melihat Kota Makassar saat ini sangat berkembang dengan konsep smart city yang terus digencarkan baik itu dalam memberikan pelayanan yang mudah, efektif, cepat dan tepat,&#8221; ucap Mark [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/">
<meta name="twitter:title" content="Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia">
<meta name="twitter:description" content="FAJAR.CO.ID &#8212; Amerika Serikat tertarik menjajaki kerja sama dengan Kota Makassar dalam bidang Smart City. Pihaknya menilai Makassar sebagai salah satu daerah yang aktif mengembangkan smart city. &#8220;Kita melihat Kota Makassar saat ini sangat berkembang dengan konsep smart city yang terus digencarkan baik itu dalam memberikan pelayanan yang mudah, efektif, cepat dan tepat,&#8221; ucap Mark [&hellip;]">


<title>Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia Comments Feed" href="http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mantan Pimpinan KPK Sarankan Aris Budiman Segera Diberhentikan' href='http://fajar.co.id/2017/09/29/mantan-pimpinan-kpk-sarankan-aris-budiman-segera-diberhentikan/' />
<link rel='next' title='Pemuda Latimojong Usul Pengantin Baru Sumbang Bibit Pohon' href='http://fajar.co.id/2017/09/29/pemuda-latimojong-usul-pengantin-baru-sumbang-bibit-pohon/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/" />
<link rel='shortlink' href='http://fajar.co.id/?p=246553' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F09%2F29%2Fkerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F09%2F29%2Fkerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-246553 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajark.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://pesona.travel/beranda"><img class="aligncenter wp-image-246392 size-full" src="http://fajar.co.id/wp-content/uploads/2017/09/banner23.gif" alt="" width="970" height="90" /></a>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-246553 post type-post status-publish format-standard has-post-thumbnail hentry category-makassar tag-makassar">
													<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/category/makassar/"><span class="post-head-cat">Makassar</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/d255693bc8c49ba75b7604b24590e73a?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d255693bc8c49ba75b7604b24590e73a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/siddiq/" title="Posts by Sidic Manggala" rel="author">Sidic Manggala</a></span>  <span class="author-email"><a href="mailto:singhhhhh@fajar.co.id"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-09-29">September 29, 2017 @4:55 am</time></span>
														<meta itemprop="dateModified" content="2017-09-28"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="718" height="416" src="http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama.jpg 718w, http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama-300x174.jpg 300w" sizes="(max-width: 718px) 100vw, 718px" />																								<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama.jpg">
												<meta itemprop="width" content="718">
												<meta itemprop="height" content="416">
												<div class="post-feat-text">
																																								<span class="feat-caption">Wali Kota Makassar, Moh Ramdhan "Danny" Pomanto, menjamu perwakilan Konjen Amerika Serikat.</span>
																									</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-246553 post type-post status-publish format-standard has-post-thumbnail hentry category-makassar tag-makassar">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/&amp;t=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia -&amp;url=http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/&amp;media=http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama.jpg&amp;description=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/#respond"><div class="social-comments comment-click-246553"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><strong>FAJAR.CO.ID &#8212;</strong> Amerika Serikat tertarik menjajaki kerja sama dengan Kota Makassar dalam bidang Smart City. Pihaknya menilai Makassar sebagai salah satu daerah yang aktif mengembangkan smart city.</p>
<p>&#8220;Kita melihat Kota Makassar saat ini sangat berkembang dengan konsep smart city yang terus digencarkan baik itu dalam memberikan pelayanan yang mudah, efektif, cepat dan tepat,&#8221; ucap Mark J Dunn, Regional Manager For Asia, usai berkunjung di rumah jabatan wali kota Makassar, Kamis (28/9/2017).</p>
<p>Kata dia, identifikasi peluang proyek (hibah) USTDA untuk smart city Makassar. USTDA atau United States Trade and Development Agency adalah menciptakan peluang baru bagi Amerika untuk proyek-proyek pembangunan prioritas di negara-negara berkembang.</p>
<p>USTDA menghubungkan pelaku bisnis di Amerika dengan menciptakan peluang baru dan mendanai persiapan proyek dan kegiatan membangun kemitraan hingga mengembangkan infrastruktur berkelanjutan yang mendorong pertumbuhan ekonomi di negara-negara mitra termasuk Indonesia.</p>
<p>Hal fokus USTDA adalah energi, transportasi, dan ICT (termasuk e-gov dan smart city).</p>
<p>&#8220;Pada kesempatan pertama kemarin, telah dilakukan pertemuan dan kita fokuskan hari ini untuk mempertajam pada Smart Integrated Transportation System di Kota Makassar,&#8221; jelasnya.</p>
<p>Pertemuan ini dilanjutkan dengan ICT e-gov untuk Smart Economy melalui Smart Integrated Tax Collection di Bapenda. Dipilihnya dua fokus tersebut menyesuaikan fokus dan expertise USTDA sendiri pada energi, transportasi, dan ICT, serta pertimbangan awal.</p>
<p>Pada tahap ini pihak Konjen Amerika bersama USTDA, dan Tuatara Group selaku konsultan identifikasi mereka tengah melakukan sensing di Makassar.</p>
<p>Hal itu dilakukan untuk rencana HIBAH pada kedua sektor diatas (Smart Integrated Transportation System dan Smart Economy melalui Smart Integrated Tax Collection).</p>
<p>Wali Kota Makassar, Moh Ramdhan Pomanto, sangat mengapresiasi dan mendukung kunjungan dalam hal kerjasama tersebut.</p>
<p>&#8220;Kita sangat bangga dan berterima kasih karena mereka mau bantu untuk menjadikan Kota Makassar menuju Kota Dunia melalui smart city-nya,&#8221; ungkapnya.</p>
<p>Lantas pihak Dirjen AS berharap melalui dengan kerjasama ini ia akan meningkatkan hubungan Amerika dan Indonesia. Selain itu, kerja sama ini juga dimaksudkan agar kualitas hidup orang Makassar bisa lebih baik dengan teknologi yang ditawarkan. <strong>(sal/fo/fajar)</strong></p>
<p>&nbsp;</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/tag/makassar/" rel="tag">Makassar</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/&amp;t=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia -&amp;url=http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/&amp;media=http://fajar.co.id/wp-content/uploads/2017/09/wali-kota-makasar-as-kerja-sama.jpg&amp;description=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Kerja Sama Smart City, AS Bantu Makassar Menuju Kota Dunia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/09/29/kerja-sama-smart-city-as-bantu-makassar-menuju-kota-dunia/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/09/28/bri-easy-card-kartu-sakti-generasi-milenial/" rel="bookmark" title="BRI Easy Card, &#8220;Kartu Sakti&#8221; Generasi Milenial">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/easy-card-bri-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/easy-card-bri-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/easy-card-bri-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/easy-card-bri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/09/28/bri-easy-card-kartu-sakti-generasi-milenial/">BRI Easy Card, &#8220;Kartu Sakti&#8221; Generasi Milenial</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/09/28/hut-ke-4-pertamina-lubricants-salurkan-bantuan-pendidikan/" rel="bookmark" title="HUT Ke-4, Pertamina Lubricants Salurkan Bantuan Pendidikan">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/09/28/hut-ke-4-pertamina-lubricants-salurkan-bantuan-pendidikan/">HUT Ke-4, Pertamina Lubricants Salurkan Bantuan Pendidikan</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/09/28/sopir-konvensional-minta-jumlah-angkutan-online-dibatasi/" rel="bookmark" title="Sopir Konvensional Minta Jumlah Angkutan Online Dibatasi">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/demo-sopir-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/demo-sopir-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/demo-sopir-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/demo-sopir-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/demo-sopir-1-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/demo-sopir-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/09/28/sopir-konvensional-minta-jumlah-angkutan-online-dibatasi/">Sopir Konvensional Minta Jumlah Angkutan Online Dibatasi</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar kategori 600 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6469014551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-246553 com-but-246553">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar 600 postingan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="7119122959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://fajar.co.id/2017/09/29/mantan-pimpinan-kpk-sarankan-aris-budiman-segera-diberhentikan/" rel="prev">Mantan Pimpinan KPK Sarankan Aris Budiman Segera Diberhentikan</a></div><div class="nav-next"><a href="http://fajar.co.id/2017/09/29/pemuda-latimojong-usul-pengantin-baru-sumbang-bibit-pohon/" rel="next">Pemuda Latimojong Usul Pengantin Baru Sumbang Bibit Pohon</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/sudah-waktunya-mahasiswa-bangun-dari-tidur-panjang/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/aksi_mahasiswa-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/aksi_mahasiswa-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/aksi_mahasiswa-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/aksi_mahasiswa-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/aksi_mahasiswa-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/aksi_mahasiswa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Nasional</span>
					<h2>Sudah Waktunya Mahasiswa Bangun dari Tidur Panjang</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/kabar-bahagia-bagi-guru-honorer-bulan-depan-bisa-ajukan-sertifikasi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/guru-dalam-proses-kegiatan-belajar-mengajar-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/guru-dalam-proses-kegiatan-belajar-mengajar-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/guru-dalam-proses-kegiatan-belajar-mengajar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/guru-dalam-proses-kegiatan-belajar-mengajar-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/guru-dalam-proses-kegiatan-belajar-mengajar-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/guru-dalam-proses-kegiatan-belajar-mengajar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Makassar</span>
					<h2>Kabar Bahagia bagi Guru Honorer, Bulan Depan Bisa Ajukan Sertifikasi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/tanpa-paulle-belakang-psm-rapuh-hadapi-semen-padang/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/steven-paulle-lagi-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/steven-paulle-lagi-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/steven-paulle-lagi-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/09/steven-paulle-lagi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/steven-paulle-lagi-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/steven-paulle-lagi-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/steven-paulle-lagi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bola</span>
					<h2>Tanpa Paulle, Belakang PSM Rapuh Hadapi Semen Padang</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/tak-tercatat-di-kua-nikah-sejenis-di-bulukumba-juga-tanpa-restu-orang-tua/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/nikah-sejenis-di-bulukumba-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/nikah-sejenis-di-bulukumba-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/nikah-sejenis-di-bulukumba-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/nikah-sejenis-di-bulukumba-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/nikah-sejenis-di-bulukumba-2-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/nikah-sejenis-di-bulukumba-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Daerah</span>
					<h2>Tak Tercatat di KUA, Nikah Sejenis di Bulukumba Juga Tanpa Restu Orang Tua</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/sudah-daftar-di-kua-dewi-persik-dan-angga-nikah-di-jember/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/08/dewi-persik-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/dewi-persik-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/08/dewi-persik-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/08/dewi-persik-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/08/dewi-persik-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/08/dewi-persik-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hiburan</span>
					<h2>Sudah Daftar di KUA, Dewi Persik dan Angga Nikah di Jember</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/mui-merasa-aneh-dengan-keputusan-mendikbud-larang-siswa-smp-nonton-film-g30spki/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/20170620_104510_harianterbit_Zainut_Tauhid_Saadi-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/20170620_104510_harianterbit_Zainut_Tauhid_Saadi-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/20170620_104510_harianterbit_Zainut_Tauhid_Saadi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/20170620_104510_harianterbit_Zainut_Tauhid_Saadi-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/20170620_104510_harianterbit_Zainut_Tauhid_Saadi-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/20170620_104510_harianterbit_Zainut_Tauhid_Saadi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Nasional</span>
					<h2>MUI Merasa Aneh dengan Keputusan Mendikbud Larang Siswa SMP Nonton Film G30S/PKI</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/foto-di-rs-dinilai-akting-detak-jantung-papa-novanto-lurus/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/setya-novanto-di-rumah-sakit-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/setya-novanto-di-rumah-sakit-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/09/setya-novanto-di-rumah-sakit-1000x600.png 1000w, http://fajar.co.id/wp-content/uploads/2017/09/setya-novanto-di-rumah-sakit-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/setya-novanto-di-rumah-sakit-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/setya-novanto-di-rumah-sakit-80x80.png 80w, http://fajar.co.id/wp-content/uploads/2017/09/setya-novanto-di-rumah-sakit-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Nasional</span>
					<h2>Foto di RS Dinilai Akting, Detak Jantung Papa Novanto Lurus</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/hut-ke-4-pertamina-lubricants-salurkan-bantuan-pendidikan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/bantuan-pendidikan-Pertamina-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Daerah</span>
					<h2>HUT Ke-4, Pertamina Lubricants Salurkan Bantuan Pendidikan</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/ironi-lagu-indonesia-raya-yang-perlahan-terlupakan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/bendera-merah-putih-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/bendera-merah-putih-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/09/bendera-merah-putih-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/bendera-merah-putih-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/bendera-merah-putih-80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/09/bendera-merah-putih-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Nasional</span>
					<h2>Ironi Lagu Indonesia Raya yang Perlahan Terlupakan</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/09/28/24-pemain-dipanggil-tc-timnas-u-19-ini-daftarnya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/asnawi-mangkualam-bidik-starting-xi-di-timnas-u-22_m_116383-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/asnawi-mangkualam-bidik-starting-xi-di-timnas-u-22_m_116383-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/09/asnawi-mangkualam-bidik-starting-xi-di-timnas-u-22_m_116383-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/asnawi-mangkualam-bidik-starting-xi-di-timnas-u-22_m_116383-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/asnawi-mangkualam-bidik-starting-xi-di-timnas-u-22_m_116383-80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/09/asnawi-mangkualam-bidik-starting-xi-di-timnas-u-22_m_116383-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bola</span>
					<h2>24 Pemain Dipanggil TC Timnas U-19, Ini Daftarnya&#8230;</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.ucnews.id/">UCNEWS</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="http://fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3316"><a href="http://fajar.co.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://fajar.co.id/kontak-iklan/">Kontak Iklan</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="http://fajar.co.id/pedoman-pemberitaan-media-siber/">Pedoman Pemberitaan Media Siber</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-246553").on("click", function(){
  	  $(".com-click-id-246553").show();
	  $(".disqus-thread-246553").show();
  	  $(".com-but-246553").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/autoloadpost.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>