<!DOCTYPE html>
<html lang="en-US">
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://fajar.co.id/wp-content/uploads/2017/06/iconfajar.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID, TULUNGAGUNG – Bejat benar kelakuan anggota DPRD Kabupaten Tulungagung, Jawa Timur ini. Bukannya memperjuangkan aspirasi rakyat, malah memperjuangkan syahwat. Sebab, politisi Partai Hanura berinisial MU itu digerebek warga saat tengah indehoi dengan seorang janda. Si janda berinisial NK tersebut diduga merupakan selingkuhan MU selama ini. Sontak, warga yang geram pun langsung menggerebeknya di rumah sang [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/">
<meta name="twitter:title" content="Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda">
<meta name="twitter:description" content="FAJAR.CO.ID, TULUNGAGUNG – Bejat benar kelakuan anggota DPRD Kabupaten Tulungagung, Jawa Timur ini. Bukannya memperjuangkan aspirasi rakyat, malah memperjuangkan syahwat. Sebab, politisi Partai Hanura berinisial MU itu digerebek warga saat tengah indehoi dengan seorang janda. Si janda berinisial NK tersebut diduga merupakan selingkuhan MU selama ini. Sontak, warga yang geram pun langsung menggerebeknya di rumah sang [&hellip;]">


<title>Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda Comments Feed" href="http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alasan Kulit Telapak Kaki Mengelupas, Nomor 2 &#038; 4 Harus ke Dokter' href='http://fajar.co.id/2017/10/12/alasan-kulit-telapak-kaki-mengelupas-nomor-2-4-harus-ke-dokter/' />
<link rel='next' title='Kios di Puncak Diratakan, Posko Ormas Tak Tersentuh. Gak Berani Gusur, Pak?' href='http://fajar.co.id/2017/10/12/kios-di-puncak-diratakan-posko-ormas-tak-tersentuh-gak-berani-gusur-pak/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/" />
<link rel='shortlink' href='http://fajar.co.id/?p=249769' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F10%2F12%2Foknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F10%2F12%2Foknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-249769 single-format-standard">



	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajark.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://pesona.travel/beranda" target="_blank" rel="noopener"><img class="aligncenter wp-image-249640 size-full" src="http://fajar.co.id/wp-content/uploads/2017/10/Banner25_PesonaIndonesia_111017_WakatobiWave17_12-191017_970x90.gif" alt="" width="970" height="90" /></a>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-249769 post type-post status-publish format-standard has-post-thumbnail hentry category-daerah tag-dprd-kabupaten-tulungagung tag-selingkuh">
													<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/category/daerah/"><span class="post-head-cat">Daerah</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://0.gravatar.com/avatar/070110e1fe00836ab13e22805e6a5eaf?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/070110e1fe00836ab13e22805e6a5eaf?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/hariman/" title="Posts by Hariman Kaimuddin" rel="author">Hariman Kaimuddin</a></span>  <span class="author-email"><a href="mailto:hariman@fajar.co.id"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-12">October 12, 2017 @5:13 pm</time></span>
														<meta itemprop="dateModified" content="2017-10-12"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="597" height="313" src="http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn.jpg 597w, http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn-300x157.jpg 300w" sizes="(max-width: 597px) 100vw, 597px" />																								<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn.jpg">
												<meta itemprop="width" content="597">
												<meta itemprop="height" content="313">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-249769 post type-post status-publish format-standard has-post-thumbnail hentry category-daerah tag-dprd-kabupaten-tulungagung tag-selingkuh">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/&amp;t=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda -&amp;url=http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/&amp;media=http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn.jpg&amp;description=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/#respond"><div class="social-comments comment-click-249769"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><strong>FAJAR.CO.ID, TULUNGAGUNG</strong> – Bejat benar kelakuan anggota DPRD Kabupaten Tulungagung, Jawa Timur ini. Bukannya memperjuangkan aspirasi rakyat, malah memperjuangkan syahwat.</p>
<p>Sebab, politisi Partai Hanura berinisial MU itu digerebek warga saat tengah indehoi dengan seorang janda.</p>
<p>Si janda berinisial NK tersebut diduga merupakan selingkuhan MU selama ini.</p>
<p>Sontak, warga yang geram pun langsung menggerebeknya di rumah sang janda di Dusun/Desa Bendosari RT 03/RW 05, Ngantru, Rabu (11/10) dini hari kemarin.</p>
<p>Keduanya pun harus rela digelandang ke Mapolsek Ngantru untuk mempertanggungjawabkan perbuatannya.</p>
<p>Ketua RT setempat, Suroso menuturkan, awal mula terjadinya penggerebekan itu dipicu rasa jengkel warga terhadap perilaku MU yang merupakan warga Dusun Serut, Desa Tapan, Kecamatan Kedungwaru.</p>
<p>Pasalnya, tanpa status yang jelas, MU kerap datang dan masuk ke rumah wanita berstatus janda dua anak itu.</p>
<p>“Penggerebekan ini permintaan warga atau lingkungan karena dia menginap. Padahal status mereka bukan suami-istri,” ungkap Suroso.</p>
<p>Surorso menambahkan, saat tengah malam, warga mendapati MU datang bersama karyawan salah satu kafe di Jalan Soekarno-Hatta ke rumah NK.</p>
<p>Diduga MU usai karaoke di kafe tersebut. Mereka mendatangi rumah NK dengan mengendarai kendaraan Innova warna hitam nomor polisi AG 307 RN.</p>
<p>Mengetahui hal itu, warga pun resah karena keduanya bukan pasangan suami-istri.</p>
<p>Tak menunggu lama, selepas subuh berkumandang tepat sekitar pukul 04.30 wib, warga menggerebek dan langsung membawa ke Polsek Ngantru.</p>
<p>“Sering ke rumah si perempuan. Kadang siang, kalau malam maksimal jam 10 malam,” terangnya.</p>
<p>Saat digerebek warga, MU sedang tidur di ruang tamu dengan kondisi pakaian lengkap, yakni pakai jins dan kaus.</p>
<p>Sedangkan, NK di tempat tidur dalam, bersama kedua anaknya.</p>
<p>“Mereka tidak menikah resmi. Apa namanya kalau bukan kumpul kebo,” ungkap salah seorang warga yang tak mau disebutkan namanya.</p>
<p>Dia mengatakan, NK baru satu tahun tinggal di rumah di Desa Bendosari itu. Namun, selama di lingkungan tersebut, NK tidak pernah berhubungan dengan lingkungan sekitar.</p>
<p>Misal, ada kegiatan, dia juga tidak pernah memberikan sumbangan atau lainnya. Parahnya, MU sering datang bebas ke rumah wanita yang pekerjaannya sebagai pemandu<br />
lagu itu.</p>
<p>“Setahu warga, dari hubungannya itu, mereka memiliki dua anak,” tambahnya.</p>
<p>Kapolsek Ngantru AKP Maga Fidri Isdiawan membenarkan adanya penggerebekan anggota DPRD Tulungagung tersebut.</p>
<p>Untuk proses penyidikan selanjutnya, pihaknya akan memvisum NK untuk memastikan di rumah tersebut apakah melakukan hubungan terlarang atau tidak.</p>
<p>“Visum ini akan kita jadikan dasar. Apabila dari istri MU meminta diproses secara hukum karena kasus ini masuk delik aduan,” tegasnya. <strong>(Fajar/jpnn/pojoksatu)</strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/tag/dprd-kabupaten-tulungagung/" rel="tag">DPRD Kabupaten Tulungagung</a>, <a href="http://fajar.co.id/tag/selingkuh/" rel="tag">Selingkuh</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/&amp;t=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda -&amp;url=http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/&amp;media=http://fajar.co.id/wp-content/uploads/2017/10/Janda-yang-jadi-pemandu-lagu-diduga-selingkuhan-anggota-DPRD-Tulungagung.-Foto-via-jpnn.jpg&amp;description=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Oknum Anggota DPRD Tulungagung Digerebek Warga Lagi Asik Indehoi dengan Janda&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/10/12/oknum-anggota-dprd-tulungagung-digerebek-warga-lagi-asik-indehoi-dengan-janda/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/10/11/oknum-polisi-digerebek-tidur-bareng-dengan-penyanyi-dangdut/" rel="bookmark" title="Oknum Polisi Digerebek Tidur Bareng dengan Penyanyi Dangdut">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/selingkuh-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/selingkuh-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/selingkuh-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/selingkuh-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/selingkuh-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/selingkuh-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/10/11/oknum-polisi-digerebek-tidur-bareng-dengan-penyanyi-dangdut/">Oknum Polisi Digerebek Tidur Bareng dengan Penyanyi Dangdut</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/10/08/cemburu-suami-bantai-selingkuhan-istrinya-di-rumah/" rel="bookmark" title="Cemburu, Suami Bantai Selingkuhan Istrinya di Rumah">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/koban-bacok-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/koban-bacok-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/koban-bacok-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/10/koban-bacok-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/koban-bacok-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/koban-bacok-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/koban-bacok-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/10/08/cemburu-suami-bantai-selingkuhan-istrinya-di-rumah/">Cemburu, Suami Bantai Selingkuhan Istrinya di Rumah</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/09/05/suami-digoyang-ombak-istri-digoyang-selingkuh-terciduk/" rel="bookmark" title="Suami Digoyang Ombak, Istri Digoyang Selingkuh, Terciduk!">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/Screenshot_20170905_183515-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/Screenshot_20170905_183515-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/09/Screenshot_20170905_183515-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/Screenshot_20170905_183515-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/Screenshot_20170905_183515-80x80.png 80w, http://fajar.co.id/wp-content/uploads/2017/09/Screenshot_20170905_183515-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/09/05/suami-digoyang-ombak-istri-digoyang-selingkuh-terciduk/">Suami Digoyang Ombak, Istri Digoyang Selingkuh, Terciduk!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar kategori 600 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6469014551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-249769 com-but-249769">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar 600 postingan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="7119122959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://fajar.co.id/2017/10/12/alasan-kulit-telapak-kaki-mengelupas-nomor-2-4-harus-ke-dokter/" rel="prev">Alasan Kulit Telapak Kaki Mengelupas, Nomor 2 &#038; 4 Harus ke Dokter</a></div><div class="nav-next"><a href="http://fajar.co.id/2017/10/12/kios-di-puncak-diratakan-posko-ormas-tak-tersentuh-gak-berani-gusur-pak/" rel="next">Kios di Puncak Diratakan, Posko Ormas Tak Tersentuh. Gak Berani Gusur, Pak?</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/11/isi-kepala-zakiyuddin-berserakan-di-jalan-setelah-digilas-ban-truk/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/lakalantas-mahasiswa-unibos-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/lakalantas-mahasiswa-unibos-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/lakalantas-mahasiswa-unibos-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/lakalantas-mahasiswa-unibos-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/lakalantas-mahasiswa-unibos-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/lakalantas-mahasiswa-unibos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Kriminal</span>
					<h2>Isi Kepala Zakiyuddin Berserakan di Jalan Setelah Digilas Ban Truk</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/12/gebrakan-mayjen-doni-monardo-buat-maluku-kian-kondusif/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/Doni-Monardo-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/Doni-Monardo-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/Doni-Monardo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/Doni-Monardo-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/Doni-Monardo-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/Doni-Monardo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Daerah</span>
					<h2>Gebrakan Mayjen Doni Monardo Buat Maluku Kian Kondusif</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/11/rumah-tangga-bek-barcelona-ini-retak-gara-gara-wanita-ini/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/images-111-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/images-111-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/images-111-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/images-111-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/images-111-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/images-111-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hiburan</span>
					<h2>Rumah Tangga Pique dan Shakira Retak Gara-gara Wanita Ini</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/12/luna-maya-kesal-ayu-ting-ting-belum-minta-maaf/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/luna-maya-ayu-ting-ting-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/luna-maya-ayu-ting-ting-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/luna-maya-ayu-ting-ting-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/luna-maya-ayu-ting-ting-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/luna-maya-ayu-ting-ting-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/luna-maya-ayu-ting-ting-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hiburan</span>
					<h2>Luna Maya Kesal Ayu Ting Ting Belum Minta Maaf</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/12/khawatir-posisi-terancam-guru-honorer-tolak-tenaga-sm3t/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600-768x461.jpg 768w, http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600-450x270.jpg 450w, http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/09/guru-1000x600-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Pendidikan</span>
					<h2>Khawatir Posisi Terancam, Guru Honorer Tolak Tenaga SM3T</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/12/kontrak-di-selangor-hampir-selesai-andik-dikabarkan-didekati-klub-luar-negeri/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/IMG_20171012_085545-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/IMG_20171012_085545-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/IMG_20171012_085545-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/IMG_20171012_085545-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/IMG_20171012_085545-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/IMG_20171012_085545-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bola</span>
					<h2>Kontrak di Selangor Hampir Selesai, Andik Dikabarkan Didekati Klub Luar Negeri</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/11/kartika-putri-sudah-tambah-anak-lagi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/kartika-putri-cendol_20150620_1638591-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/kartika-putri-cendol_20150620_1638591-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/kartika-putri-cendol_20150620_1638591-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/kartika-putri-cendol_20150620_1638591-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/kartika-putri-cendol_20150620_1638591-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/kartika-putri-cendol_20150620_1638591-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hiburan</span>
					<h2>Kartika Putri sudah Tambah Anak Lagi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/11/persib-pastikan-ganti-pelatih-musim-depan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/07/persib_suporter_besar-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/persib_suporter_besar-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/07/persib_suporter_besar-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/07/persib_suporter_besar-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/persib_suporter_besar-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/07/persib_suporter_besar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bola</span>
					<h2>Persib Pastikan Ganti Pelatih Musim Depan</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/12/calon-pengganti-valentino-rossi-keturunan-ambon/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/Michael-Van-Der-Mark-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/Michael-Van-Der-Mark-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/10/Michael-Van-Der-Mark-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/Michael-Van-Der-Mark-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/Michael-Van-Der-Mark-80x80.png 80w, http://fajar.co.id/wp-content/uploads/2017/10/Michael-Van-Der-Mark-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Olahraga</span>
					<h2>Calon Pengganti Valentino Rossi Keturunan Ambon</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/10/11/menejer-benarkan-ayah-sule-meninggal-karena-hipertensi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/timthumb1-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/timthumb1-2-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/timthumb1-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/timthumb1-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/timthumb1-2-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/timthumb1-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hiburan</span>
					<h2>Manajer Benarkan, Ayah Sule Meninggal Karena Hipertensi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.ucnews.id/">UCNEWS</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="http://fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3316"><a href="http://fajar.co.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://fajar.co.id/kontak-iklan/">Kontak Iklan</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="http://fajar.co.id/pedoman-pemberitaan-media-siber/">Pedoman Pemberitaan Media Siber</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-249769").on("click", function(){
  	  $(".com-click-id-249769").show();
	  $(".disqus-thread-249769").show();
  	  $(".com-but-249769").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/autoloadpost.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>