<!DOCTYPE html>
<html lang="en-US">
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://fajar.co.id/wp-content/uploads/2017/06/iconfajar.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355.jpg" />
<meta name="twitter:image" content="http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR.CO.ID, ENREKANG &#8212; Pihak kepolisian resor (Polres) Enrekang secepatnya bakal melimpahkan kasus bayi yang diklaim ajaib dari Dusun Penja, Desa Karueng, Kecamatan Enrekang ke forum pimpinan dan tokoh masyarakat. Hanya saja, pengungkapan ayah sang bayi terkendala pada dampak yang akan terjadi di tengah masyarakat. Kepala Polres Enrekang, AKBP Ibrahim Aji, mengakui, pihaknya masih mengantisipasi kemungkinan [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/">
<meta name="twitter:title" content="Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November">
<meta name="twitter:description" content="FAJAR.CO.ID, ENREKANG &#8212; Pihak kepolisian resor (Polres) Enrekang secepatnya bakal melimpahkan kasus bayi yang diklaim ajaib dari Dusun Penja, Desa Karueng, Kecamatan Enrekang ke forum pimpinan dan tokoh masyarakat. Hanya saja, pengungkapan ayah sang bayi terkendala pada dampak yang akan terjadi di tengah masyarakat. Kepala Polres Enrekang, AKBP Ibrahim Aji, mengakui, pihaknya masih mengantisipasi kemungkinan [&hellip;]">


<title>Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November &#8211; FAJAR.co.id</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Feed" href="http://fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Comments Feed" href="http://fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR.co.id &raquo; Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November Comments Feed" href="http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Komitmen, PBB Ogah Ikuti Jejak PKB Tinggalkan Agus' href='http://fajar.co.id/2017/11/07/komitmen-pbb-ogah-ikuti-jejak-pkb-tinggalkan-agus/' />
<link rel='next' title='Balada Permasalahan Angela Lee: Utang Rp 25 M, Diajak Bunuh Diri, Sampai Digugat Cerai' href='http://fajar.co.id/2017/11/07/balada-permasalahan-angela-lee-utang-rp-25-m-diajak-bunuh-diri-sampai-digugat-cerai/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/" />
<link rel='shortlink' href='http://fajar.co.id/?p=257240' />
<link rel="alternate" type="application/json+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F11%2F07%2Fpolisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffajar.co.id%2F2017%2F11%2F07%2Fpolisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-257240 single-format-standard">



	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://fajar.co.id/"><img itemprop="logo" src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR.co.id</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://fajar.co.id/"><img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajark.png" alt="FAJAR.co.id" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1155"><a href="http://fajar.co.id">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://fajar.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://fajar.co.id/category/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://fajar.co.id/category/hiburan/">Hiburan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://fajar.co.id/category/kriminal/">Kriminal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://fajar.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://fajar.co.id/category/budaya-pariwisata/">Budaya &#038; Pariwisata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://fajar.co.id/category/jabodetabek/">Jabodetabek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://pesona.travel/beranda"><img class="aligncenter wp-image-255740 size-full" src="http://fajar.co.id/wp-content/uploads/2017/11/Banner28_PesonaIndonesia_191017_LALALandCon_02-091117_970x90c.gif" alt="" width="970" height="90" /></a>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-257240 post type-post status-publish format-standard has-post-thumbnail hentry category-daerah tag-bayi-ajaib-enrekang tag-polres-enrekang">
													<header id="post-header">
																	<a class="post-cat-link" href="http://fajar.co.id/category/daerah/"><span class="post-head-cat">Daerah</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/897e6b8d306c3ff84432d0a8f857a8f4?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/897e6b8d306c3ff84432d0a8f857a8f4?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://fajar.co.id/author/irwan/" title="Posts by Irwan Kahir" rel="author">Irwan Kahir</a></span>  <span class="author-email"><a href="mailto:irwankahir@fajar.co.id"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-07">November 7, 2017 @7:25 pm</time></span>
														<meta itemprop="dateModified" content="2017-11-07"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="730" height="355" src="http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355.jpg 730w, http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355-300x146.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" />																								<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355.jpg">
												<meta itemprop="width" content="730">
												<meta itemprop="height" content="355">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-257240 post type-post status-publish format-standard has-post-thumbnail hentry category-daerah tag-bayi-ajaib-enrekang tag-polres-enrekang">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/&amp;t=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November -&amp;url=http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/&amp;media=http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355.jpg&amp;description=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/#respond"><div class="social-comments comment-click-257240"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<div><strong>FAJAR.CO.ID, ENREKANG &#8212;</strong> Pihak kepolisian resor (Polres) Enrekang secepatnya bakal melimpahkan kasus bayi yang diklaim ajaib dari Dusun Penja, Desa Karueng, Kecamatan Enrekang ke forum pimpinan dan tokoh masyarakat.</div>
<div></div>
<div>Hanya saja, pengungkapan ayah sang bayi terkendala pada dampak yang akan terjadi di tengah masyarakat.</div>
<div></div>
<div>Kepala Polres Enrekang, AKBP Ibrahim Aji, mengakui, pihaknya masih mengantisipasi kemungkinan reaksi masyarakat. Apalagi, masalah tersebut tergolong pelik.</div>
<div></div>
<div>&#8220;Hasilnya ini memang sudah kita pegang. Tetapi, yang kita jaga-jaga ini reaksi masyarakat ketika tahu hasilnya nanti. Dampaknya tentu akan berpengaruh banyak. Makanya, kita coba panggil tokoh-tokoh masyarakat supaya dibicarakan dalam forum nanti,&#8221; jelas Ibrahim Aji, Selasa, 7 November.</div>
<div></div>
<div>Ada 11 sampel darah yang sempat diperiksa untuk uji DNA di Jakarta. Hasilnya pun akan menentukan tindak lanjut pihak kepolisian. Positif ataupun negatif, tetap akan memberikan dampak kepada lingkungan masyarakat yang sudah telanjur gempar terhadap kelahiran bayi dari UR (19) itu.</div>
<div></div>
<div>&#8220;Intinya, kita akan selesaikan ini sebelum masa Pilkades (29 November, red). Sabar saja,&#8221; tandasnya. <strong>(mam)</strong></div>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png"/>
													<meta itemprop="url" content="http://fajar.co.id/wp-content/uploads/2017/07/logofajaroke.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR.co.id">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://fajar.co.id/tag/bayi-ajaib-enrekang/" rel="tag">bayi ajaib enrekang</a>, <a href="http://fajar.co.id/tag/polres-enrekang/" rel="tag">polres enrekang</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/&amp;t=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November -&amp;url=http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/&amp;media=http://fajar.co.id/wp-content/uploads/2017/11/teka-teki-bayi-ajaib-ayah-utje-akui-dna-nya-di-bayi-730x355.jpg&amp;description=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Polisi Ungkap Hasil DNA Bayi Ajaib di Enrekang Sebelum 29 November&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://fajar.co.id/2017/11/07/polisi-ungkap-hasil-dna-bayi-ajaib-di-enrekang-sebelum-29-november/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/11/07/dugaan-korupsi-polres-enrekang-mulai-garap-dinas-pu/" rel="bookmark" title="Dugaan Korupsi, Polres Enrekang Mulai Garap Dinas PU">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/Berita-ilustrasi-korupsi-oke-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/Berita-ilustrasi-korupsi-oke-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/11/Berita-ilustrasi-korupsi-oke-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/Berita-ilustrasi-korupsi-oke-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/Berita-ilustrasi-korupsi-oke-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/11/Berita-ilustrasi-korupsi-oke-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/11/07/dugaan-korupsi-polres-enrekang-mulai-garap-dinas-pu/">Dugaan Korupsi, Polres Enrekang Mulai Garap Dinas PU</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://fajar.co.id/2017/10/25/polisi-sudah-tahu-siapa-ayah-bayi-ajaib-di-enrekang/" rel="bookmark" title="Polisi Sudah Tahu Siapa Ayah &#8220;Bayi Ajaib&#8221; di Enrekang">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/10/Polres-Enrekang-saat-melakukan-pengambilan-sampel-darah-untuk-tes-DNA-kasus-bayi-ajaib-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/Polres-Enrekang-saat-melakukan-pengambilan-sampel-darah-untuk-tes-DNA-kasus-bayi-ajaib-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/10/Polres-Enrekang-saat-melakukan-pengambilan-sampel-darah-untuk-tes-DNA-kasus-bayi-ajaib-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/10/Polres-Enrekang-saat-melakukan-pengambilan-sampel-darah-untuk-tes-DNA-kasus-bayi-ajaib-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/10/Polres-Enrekang-saat-melakukan-pengambilan-sampel-darah-untuk-tes-DNA-kasus-bayi-ajaib-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/10/Polres-Enrekang-saat-melakukan-pengambilan-sampel-darah-untuk-tes-DNA-kasus-bayi-ajaib-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/10/Polres-Enrekang-saat-melakukan-pengambilan-sampel-darah-untuk-tes-DNA-kasus-bayi-ajaib-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://fajar.co.id/2017/10/25/polisi-sudah-tahu-siapa-ayah-bayi-ajaib-di-enrekang/">Polisi Sudah Tahu Siapa Ayah &#8220;Bayi Ajaib&#8221; di Enrekang</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar kategori 600 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6469014551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-257240 com-but-257240">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 fajar 600 postingan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="7119122959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://fajar.co.id/2017/11/07/komitmen-pbb-ogah-ikuti-jejak-pkb-tinggalkan-agus/" rel="prev">Komitmen, PBB Ogah Ikuti Jejak PKB Tinggalkan Agus</a></div><div class="nav-next"><a href="http://fajar.co.id/2017/11/07/balada-permasalahan-angela-lee-utang-rp-25-m-diajak-bunuh-diri-sampai-digugat-cerai/" rel="next">Balada Permasalahan Angela Lee: Utang Rp 25 M, Diajak Bunuh Diri, Sampai Digugat Cerai</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/ditelpon-majalah-playboy-manila-nikita-mirzani-kalau-nggak-mahal-gue-mana-mau/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/nikita-mirzani-berpose-seksi-foto-instagram-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/nikita-mirzani-berpose-seksi-foto-instagram-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/11/nikita-mirzani-berpose-seksi-foto-instagram-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/nikita-mirzani-berpose-seksi-foto-instagram-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/nikita-mirzani-berpose-seksi-foto-instagram-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/11/nikita-mirzani-berpose-seksi-foto-instagram-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hiburan</span>
					<h2>Ditelpon Majalah Playboy Manila, Nikita Mirzani: Kalau Nggak Mahal, Gue Mana Mau</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/bukan-karena-kalah-ini-sebab-suporter-ricuh-usai-psm-jamu-bali-united/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/suporter-PSM-ricuh-masuk-lapangan-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/suporter-PSM-ricuh-masuk-lapangan-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/11/suporter-PSM-ricuh-masuk-lapangan-1000x600.jpg 1000w, http://fajar.co.id/wp-content/uploads/2017/11/suporter-PSM-ricuh-masuk-lapangan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/suporter-PSM-ricuh-masuk-lapangan-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/suporter-PSM-ricuh-masuk-lapangan-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/11/suporter-PSM-ricuh-masuk-lapangan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bola</span>
					<h2>Bukan karena Kalah, Ini Sebab Suporter Ricuh Usai PSM Jamu Bali United</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/begini-perasaan-jokowi-nikahkan-putri-kesayangannya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/jokowi-dan-putri-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/jokowi-dan-putri-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/11/jokowi-dan-putri-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/jokowi-dan-putri-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/jokowi-dan-putri-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/11/jokowi-dan-putri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Nasional</span>
					<h2>Begini Perasaan Jokowi Nikahkan Putri Kesayangannya</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/perguruan-tinggi-disilakan-buka-program-magister-kesehatan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/magister-program-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/magister-program-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/magister-program-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/11/magister-program-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Pendidikan</span>
					<h2>Perguruan Tinggi Disilakan Buka Program Magister Kesehatan</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/setnov-tersangka-lagi-fahri-siapa-yang-mau-goyang-dpr/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/07/fahri-hamzah-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/fahri-hamzah-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/07/fahri-hamzah-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/07/fahri-hamzah-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/fahri-hamzah-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/07/fahri-hamzah-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Nasional</span>
					<h2>Setnov Tersangka Lagi, Fahri: Siapa yang Mau Goyang DPR</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/lebih-banyak-gagal-muncul-usul-hapus-marquee-player/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/07/Riana-LatihanEssien-Cole-1-730x344-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/Riana-LatihanEssien-Cole-1-730x344-1-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/07/Riana-LatihanEssien-Cole-1-730x344-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/07/Riana-LatihanEssien-Cole-1-730x344-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/07/Riana-LatihanEssien-Cole-1-730x344-1-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/07/Riana-LatihanEssien-Cole-1-730x344-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bola</span>
					<h2>Lebih Banyak Gagal, Muncul Usul Hapus &#8220;Marquee Player&#8221;</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/terungkap-ternyata-pelaku-kekerasan-terhadap-siswa-di-video-itu-bukan-guru-tapi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/viral-video-guru-pukuli-murid-keluarga-bawa-ke-jalur-hukum_c_166765-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/viral-video-guru-pukuli-murid-keluarga-bawa-ke-jalur-hukum_c_166765-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/11/viral-video-guru-pukuli-murid-keluarga-bawa-ke-jalur-hukum_c_166765-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/viral-video-guru-pukuli-murid-keluarga-bawa-ke-jalur-hukum_c_166765-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/viral-video-guru-pukuli-murid-keluarga-bawa-ke-jalur-hukum_c_166765-80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/11/viral-video-guru-pukuli-murid-keluarga-bawa-ke-jalur-hukum_c_166765-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Daerah</span>
					<h2>Terungkap! Ternyata Pelaku Kekerasan Terhadap Siswa di Video itu Bukan Guru, Tapi…</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/ini-daftar-tamu-sangat-penting-pada-nikahan-kahiyang-dan-bobby/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/kahiyang-ayu-dan-joko-widodo-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/kahiyang-ayu-dan-joko-widodo-300x180.jpg 300w, http://fajar.co.id/wp-content/uploads/2017/11/kahiyang-ayu-dan-joko-widodo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/kahiyang-ayu-dan-joko-widodo-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/kahiyang-ayu-dan-joko-widodo-80x80.jpg 80w, http://fajar.co.id/wp-content/uploads/2017/11/kahiyang-ayu-dan-joko-widodo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hiburan</span>
					<h2>Ini Daftar Tamu Sangat Penting pada Nikahan Kahiyang dan Bobby</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/07/kemenkominfo-diminta-hapus-konten-pornografi-di-whatsapp/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/Kepala-Divisi-Humas-Polri-Irjen-Pol-Setyo-Wasisto-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/Kepala-Divisi-Humas-Polri-Irjen-Pol-Setyo-Wasisto-300x180.jpeg 300w, http://fajar.co.id/wp-content/uploads/2017/11/Kepala-Divisi-Humas-Polri-Irjen-Pol-Setyo-Wasisto-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/Kepala-Divisi-Humas-Polri-Irjen-Pol-Setyo-Wasisto-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/Kepala-Divisi-Humas-Polri-Irjen-Pol-Setyo-Wasisto-80x80.jpeg 80w, http://fajar.co.id/wp-content/uploads/2017/11/Kepala-Divisi-Humas-Polri-Irjen-Pol-Setyo-Wasisto-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Teknologi</span>
					<h2>Kemenkominfo Diminta Hapus Konten Pornografi di WhatsApp</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://fajar.co.id/2017/11/06/ternyata-ini-dia-pengguna-mokuta-ke-tiga-di-desa-konohagakure/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://fajar.co.id/wp-content/uploads/2017/11/moku_bunshin_no_jutsu_hashirama_senju-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/moku_bunshin_no_jutsu_hashirama_senju-300x180.png 300w, http://fajar.co.id/wp-content/uploads/2017/11/moku_bunshin_no_jutsu_hashirama_senju-1000x600.png 1000w, http://fajar.co.id/wp-content/uploads/2017/11/moku_bunshin_no_jutsu_hashirama_senju-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://fajar.co.id/wp-content/uploads/2017/11/moku_bunshin_no_jutsu_hashirama_senju-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://fajar.co.id/wp-content/uploads/2017/11/moku_bunshin_no_jutsu_hashirama_senju-80x80.png 80w, http://fajar.co.id/wp-content/uploads/2017/11/moku_bunshin_no_jutsu_hashirama_senju-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Warkop Anime</span>
					<h2>Ternyata Ini Dia Pengguna Mokuta ke Tiga di Desa Konohagakure</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.ucnews.id/">UCNEWS</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="http://fajar.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3316"><a href="http://fajar.co.id/tentang-kami/">Tentang Kami</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://fajar.co.id/kontak-iklan/">Kontak Iklan</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="http://fajar.co.id/pedoman-pemberitaan-media-siber/">Pedoman Pemberitaan Media Siber</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<a rel="nofollow" style="display:none;" href="http://fajar.co.id/?blackhole=f1d2dd477f" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-257240").on("click", function(){
  	  $(".com-click-id-257240").show();
	  $(".disqus-thread-257240").show();
  	  $(".com-but-257240").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/plugins/theia-sticky-sidebar-1/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/autoloadpost.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>
</html>